<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<meta name="keywords" content="Cyberpunk 2077" />
<meta name="description" content="Für CD Projekt RED ist Cyberpunk 2077 eine Art Neuland. Erstmals können wir den eigenen Charakter – dessen Name V lautet – nicht sehen." />
<title>Cyberpunk 2077 - Der Multiplayer ist noch nicht vom Tisch | Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus | News, PC Spiele, PlayStation 4, PS4, Xbox One</title>
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.xboxmedia.de/cyberpunk-2077-multiplayer-modus-ist-noch-in-der-schwebe/" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://gamesforpublic.de/xmlrpc.php" />
<meta property="og:title" content="Cyberpunk 2077 &#8211; Der Multiplayer ist noch nicht vom Tisch - Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Für CD Projekt RED ist Cyberpunk 2077 eine Art Neuland. Erstmals können wir den eigenen Charakter –"/>
<meta property="og:url" content="http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/"/>
<meta property="og:site_name" content="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus"/>
<meta property="og:image" content="http://gamesforpublic.de/wp-content/uploads/Cyberpunk-2077-630x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus &raquo; Feed" href="http://gamesforpublic.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus &raquo; Kommentar-Feed" href="http://gamesforpublic.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus &raquo; Cyberpunk 2077 &#8211; Der Multiplayer ist noch nicht vom Tisch Kommentar-Feed" href="http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gamesforpublic.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://gamesforpublic.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gamesforpublic.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://gamesforpublic.de/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://gamesforpublic.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://gamesforpublic.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://gamesforpublic.de/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://gamesforpublic.de/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://gamesforpublic.de/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-datepicker-style-css'  href='http://gamesforpublic.de/wp-content/plugins/bigcontact/view/css/redmond/jquery-ui-1.8.18.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='bigContact-style-css'  href='http://gamesforpublic.de/wp-content/plugins/bigcontact/view/css/bigContact.css' type='text/css' media='all' />
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://gamesforpublic.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gamesforpublic.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gamesforpublic.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='GreedFall &#8211; Eure Begleiter im Trailer' href='http://gamesforpublic.de/greedfall-eure-begleiter-im-trailer/' />

<link rel='shortlink' href='http://gamesforpublic.de/?p=38457' />
<link rel="alternate" type="application/json+oembed" href="http://gamesforpublic.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgamesforpublic.de%2Fcyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gamesforpublic.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgamesforpublic.de%2Fcyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://gamesforpublic.de/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="http://gamesforpublic.de/wp-content/uploads/2012/11/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://gamesforpublic.de/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://gamesforpublic.de/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://gamesforpublic.de/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://gamesforpublic.de/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://gamesforpublic.de/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0089e5;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0089e5;
}

::-webkit-scrollbar-thumb{
	background-color:#0089e5 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #0089e5;
}

.search-block:after {
	border-right-color:#0089e5;
}

body.rtl .search-block:after {
	border-left-color:#0089e5;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0089e5;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0089e5;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0089e5;
	border-color: #0089e5;
}

#order_review,
#order_review_heading {
	border-color: #0089e5;
}


.background-cover{
	background-color: !important;
	background-image : url('http://gamesforpublic.de/wp-content/uploads/G4p-BG.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://gamesforpublic.de/wp-content/uploads/G4p-BG.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://gamesforpublic.de/wp-content/uploads/G4p-BG.jpg',sizingMethod='scale')" !important;
}
	
a {
	color: #000000;
}
		
a:hover {
	color: #183280;
}
		
body.single .post .entry a, body.page .post .entry a {
	color: #0f1fd1;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #0f1fd1;
	text-decoration: underline;
}
		
.top-nav, .top-nav ul ul {
	background-color:#f5f5f5 !important; 
				}


#theme-header {
		background-image: url('http://gamesforpublic.de/wp-content/uploads/2012/12/gfp_header_02.jpg') !important; 
			}


::-moz-selection { background: #317acc; }
::selection { background: #317acc; }
</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/gamesforpublic.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/gamesforpublic.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-38457 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://gamesforpublic.de/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://gamesforpublic.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gamesforpublic" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Gamesforpublic" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Donnerstag , August 22 2019</span>
				<div class="top-menu"><ul id="menu-impressum" class="menu"><li id="menu-item-31616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31616"><a href="http://gamesforpublic.de/impressum/">Impressum</a></li>
<li id="menu-item-31617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31617"><a href="http://gamesforpublic.de/kontakt/">Kontakt</a></li>
<li id="menu-item-36782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36782"><a href="http://gamesforpublic.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://gamesforpublic.de/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://gamesforpublic.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gamesforpublic" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Gamesforpublic" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="Gamesforpublic | Gamesforpublic.de &#8211; Immer einen Schritt voraus" href="http://gamesforpublic.de/">
					<img src="http://gamesforpublic.de/wp-content/uploads/2012/12/logoneu2.png" alt="Gamesforpublic | Gamesforpublic.de &#8211; Immer einen Schritt voraus"  /><strong>Gamesforpublic | Gamesforpublic.de &#8211; Immer einen Schritt voraus Alles rund ums Thema Videospiele. Von Tests, News und Gewinnspielen zu Xbox One-, PS4- oder PC-Spielen.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- G4P special -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:150px"
     data-ad-client="ca-pub-8942843801971663"
     data-ad-slot="6105509477"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-home" class="menu"><li id="menu-item-24510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24510"><a href="http://gamesforpublic.de/">Home</a></li>
<li id="menu-item-24505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24505"><a href="http://gamesforpublic.de/news/">News</a></li>
<li id="menu-item-5670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5670"><a href="http://gamesforpublic.de/category/achievements/">Achievements</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24567"><a href="http://gamesforpublic.de/xbox-erfolge/">Xbox Erfolge</a></li>
	<li id="menu-item-24566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24566"><a href="http://gamesforpublic.de/trophaeen/">Trophäen</a></li>
	<li id="menu-item-24565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24565"><a href="http://gamesforpublic.de/ps-vita-trophies/">PS Vita Trophies</a></li>
</ul>
</li>
<li id="menu-item-5671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5671"><a href="http://gamesforpublic.de/category/tests/">Tests</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24554"><a href="http://gamesforpublic.de/reviews/">Reviews</a></li>
	<li id="menu-item-24558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24558"><a href="http://gamesforpublic.de/mobil/">Mobil</a></li>
</ul>
</li>
<li id="menu-item-24499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24499"><a href="http://gamesforpublic.de/microsoft/">Microsoft</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24654"><a href="http://gamesforpublic.de/xbox-one/">Xbox One</a></li>
	<li id="menu-item-24653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24653"><a href="http://gamesforpublic.de/xbox-360/">Xbox 360</a></li>
</ul>
</li>
<li id="menu-item-24504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24504"><a href="http://gamesforpublic.de/sony/">Sony</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24652"><a href="http://gamesforpublic.de/playstation-4/">PlayStation 4</a></li>
	<li id="menu-item-24651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24651"><a href="http://gamesforpublic.de/playstation-3/">PlayStation 3</a></li>
</ul>
</li>
<li id="menu-item-24509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24509"><a href="http://gamesforpublic.de/nintendo/">Nintendo</a></li>
<li id="menu-item-8648" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8648"><a href="http://gamesforpublic.de/tag/trailer/">Trailer</a></li>
<li id="menu-item-8649" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8649"><a href="http://gamesforpublic.de/tag/screenshots/">Screenshots</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-38457 post type-post status-publish format-standard has-post-thumbnail  category-news category-pc-games-plattformen category-playstation-4 category-ps4 category-xbox-one tag-cd-projekt-red tag-cyberpunk-2077 tag-pc tag-ps4 tag-xbox-one" id="the-post">
			
			<div class="single-post-thumb">
			<img width="630" height="330" src="http://gamesforpublic.de/wp-content/uploads/Cyberpunk-2077-630x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Cyberpunk 2077 &#8211; Der Multiplayer ist noch nicht vom Tisch</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://gamesforpublic.de/author/ghostwriter/" title="">Ghostwriter </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>22. August 2019</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://gamesforpublic.de/category/news/" rel="category tag">News</a>, <a href="http://gamesforpublic.de/category/plattformen/pc-games-plattformen/" rel="category tag">PC Spiele</a>, <a href="http://gamesforpublic.de/category/plattformen/konsolen/playstation-4/" rel="category tag">PlayStation 4</a>, <a href="http://gamesforpublic.de/category/plattformen/konsolen/ps4/" rel="category tag">PS4</a>, <a href="http://gamesforpublic.de/category/plattformen/konsolen/xbox-one/" rel="category tag">Xbox One</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/#respond"><span class="dsq-postid" data-dsqidentifier="38457 http://gamesforpublic.de/?p=38457">Leave a comment</span></a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Cyberpunk+2077+%E2%80%93+Der+Multiplayer+ist+noch+nicht+vom+Tisch via %40gamesforpublic&url=http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/&amp;name=Cyberpunk+2077+%E2%80%93+Der+Multiplayer+ist+noch+nicht+vom+Tisch" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/&title=Cyberpunk+2077+%E2%80%93+Der+Multiplayer+ist+noch+nicht+vom+Tisch" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/&title=Cyberpunk+2077+%E2%80%93+Der+Multiplayer+ist+noch+nicht+vom+Tisch" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/&amp;description=Cyberpunk+2077+%E2%80%93+Der+Multiplayer+ist+noch+nicht+vom+Tisch&amp;media=http://gamesforpublic.de/wp-content/uploads/Cyberpunk-2077-630x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p>Für <a href="https://www.xboxmedia.de/cd-projekt-red-hat-insgesamt-drei-cyberpunk-titel-in-arbeit/"><strong>CD Projekt RED</strong></a> ist <strong>Cyberpunk 2077</strong> eine Art Neuland. Erstmals können wir den eigenen Charakter – dessen Name V lautet – nicht sehen. Alles findet in der First-Person Ansicht statt.<span id="more-38457"></span></p>
<p>Mit diesem Hintergrund in Gedanken war auch schnell klar, dass <strong>Cyberpunk 2077</strong> nicht nur für Singleplayer-Spieler interessant sein könnte, sondern auch für Fans von Multiplayer-Titeln. Das polnische Studio hat diesen Aspekt des kommenden RPGs nicht vergessen oder gestrichen.</p>
<p>Im Gespräch mit <a href="https://www.eurogamer.net/articles/2019-08-20-cyberpunk-2077s-post-launch-multiplayer-still-may-not-happen" target="_blank" rel="noopener noreferrer">Eurogamer</a> heißt es zum Thema Multiplayer: <em>„Wir betreiben der Zeit Forschung und Entwicklung (R&amp;D) für den Multiplayer, konzentrieren uns aber derzeit auf den Singleplayer. Das ist es was ihr bekommt, wenn <a href="https://www.xboxmedia.de/gamescom-2019-cyberpunk-2077-neues-bildmaterial-direkt-von-der-messe-veroeffentlicht/" target="_blank" rel="noopener noreferrer"><strong>Cyberpunk 2077</strong></a> im kommenden Jahr erscheint. Allerdings bedeutet das nicht, dass wir keinen Multiplayer machen werden aber leider auch nicht, dass wir einen machen. Es befindet sich noch in der R&amp;D-Phase.“</em></p>
<p><em>„Wenn man Multiplayer-Funktionen hinzufügt, muss es auch richtig gemacht werden. Immersion ist super wichtig für uns und wir wollen sichergehen, dass es auch mit dem Singleplayer zusammenpasst. Wir werden nicht nur einfach einen Multiplayer hinzufügen und das war&#8217;s dann.“</em></p>
<p><em>„Es besteht die Möglichkeit, dass es nicht dazu passt und dann ist das so. Wir würden nie etwas entwickeln, das nicht zumindest den Standard von <strong>The Witcher</strong> hat, für <a href="http://gamesforpublic.de/cyberpunk-2077-der-erfinder-kommt-mit-ins-spiel/"><strong>Cyberpunk 2077</strong></a>. Ich weiß nicht was die Zukunft parat hält aber wir wollen sicher gehen, dass es qualitativ hochwertig ist.“</em></p>
<p>Es ist gut so, dass <strong>CD Projekt RED</strong> nicht nur einen Modus hinzufügt, weil es derzeit zum „guten Ton“ gehört. Lieber keinen Multiplayer, als einen lieblosen und langweiligen.</p>
<p><strong>Cyberpunk 2077</strong> erscheint am 16. April 2020.</p>
<div class="asa_product_box"><div style="border: 1px solid #000; padding: 5px; margin-bottom: 15px; background: url(http://gamesforpublic.de/wp-content/plugins/amazonsimpleadmin/img/amazon_DE_small.gif) right bottom no-repeat #ffffff;"> <div style="width: 75px; float: left; margin: 3px 10px;"> <a href="https://www.amazon.de/Xbox-Live-Guthaben-Online-Code/dp/B0186LIDK8?psc=1&SubscriptionId=AKIAJK7VU3CO3ZVMKZ3A&tag=gamesforpubli-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0186LIDK8" target="_blank" rel="nofollow"><img src="https://images-eu.ssl-images-amazon.com/images/I/41tLHP1Ly%2BL._SL75_.jpg" width="75" height="75" border="0" style="border: 0;"/></a> </div> <div> <p style="padding-bottom: 5px; margin-bottom: 0;"><a href="https://www.amazon.de/Xbox-Live-Guthaben-Online-Code/dp/B0186LIDK8?psc=1&SubscriptionId=AKIAJK7VU3CO3ZVMKZ3A&tag=gamesforpubli-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0186LIDK8" target="_blank" rel="nofollow">Xbox Live - 50 EUR Guthaben [Xbox Live Online Code]</a></p> <p style="padding-bottom: 5px; margin-bottom: 0;"><strong>Price:</strong> <span style="color: #990000; font-weight: bold;">EUR 50,00</span></p> <p style="padding-bottom: 5px; margin-bottom: 0; font-size: 80%;"><img src="https://images-eu.ssl-images-amazon.com/images/G/03/x-locale/common/customer-reviews/ratings/stars-4-5._CB192193236_.gif" width="55" alt="4.6 von 5 Sternen" align="absbottom" title="4.6 von 5 Sternen" height="12" border="0" /> (1006 customer reviews)</p> <p style="padding-bottom: 5px; margin-bottom: 0;"><strong>1 used & new</strong> available from <span style="color: #990000; font-weight: bold;">EUR 50,00</span></p> </div> <div style="clear: both;"></div></div></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Cyberpunk+2077+%E2%80%93+Der+Multiplayer+ist+noch+nicht+vom+Tisch via %40gamesforpublic&url=http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/&amp;name=Cyberpunk+2077+%E2%80%93+Der+Multiplayer+ist+noch+nicht+vom+Tisch" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/&title=Cyberpunk+2077+%E2%80%93+Der+Multiplayer+ist+noch+nicht+vom+Tisch" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/&title=Cyberpunk+2077+%E2%80%93+Der+Multiplayer+ist+noch+nicht+vom+Tisch" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/&amp;description=Cyberpunk+2077+%E2%80%93+Der+Multiplayer+ist+noch+nicht+vom+Tisch&amp;media=http://gamesforpublic.de/wp-content/uploads/Cyberpunk-2077-630x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-08-22T10:53:00+02:00","datePublished":"2019-08-22T10:53:00+02:00","dateModified":"2019-08-22T10:53:00+02:00","headline":"Cyberpunk 2077 &#8211; Der Multiplayer ist noch nicht vom Tisch","name":"Cyberpunk 2077 &#8211; Der Multiplayer ist noch nicht vom Tisch","keywords":"CD Projekt Red,Cyberpunk 2077,PC,PS4,Xbox One","url":"http:\/\/gamesforpublic.de\/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch\/","description":"F\u00fcr CD Projekt RED ist Cyberpunk 2077 eine Art Neuland. Erstmals k\u00f6nnen wir den eigenen Charakter \u2013 dessen Name V lautet \u2013 nicht sehen. Alles findet in der First-Person Ansicht statt. Mit diesem Hinte","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus","logo":{"@type":"ImageObject","url":"http:\/\/gamesforpublic.de\/wp-content\/uploads\/2012\/12\/logoneu2.png"},"sameAs":["http:\/\/www.facebook.com\/gamesforpublic","https:\/\/twitter.com\/Gamesforpublic"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/gamesforpublic.de\/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch\/"},"author":{"@type":"Person","name":"Ghostwriter","url":"http:\/\/gamesforpublic.de\/author\/ghostwriter\/"},"articleSection":"News,PC Spiele,PlayStation 4,PS4,Xbox One","articleBody":"F\u00fcr CD Projekt RED ist Cyberpunk 2077 eine Art Neuland. Erstmals k\u00f6nnen wir den eigenen Charakter \u2013 dessen Name V lautet \u2013 nicht sehen. Alles findet in der First-Person Ansicht statt.\r\n\r\nMit diesem Hintergrund in Gedanken war auch schnell klar, dass Cyberpunk 2077 nicht nur f\u00fcr Singleplayer-Spieler interessant sein k\u00f6nnte, sondern auch f\u00fcr Fans von Multiplayer-Titeln. Das polnische Studio hat diesen Aspekt des kommenden RPGs nicht vergessen oder gestrichen.\r\n\r\nIm Gespr\u00e4ch mit Eurogamer hei\u00dft es zum Thema Multiplayer: \u201eWir betreiben der Zeit Forschung und Entwicklung (R&amp;D) f\u00fcr den Multiplayer, konzentrieren uns aber derzeit auf den Singleplayer. Das ist es was ihr bekommt, wenn Cyberpunk 2077 im kommenden Jahr erscheint. Allerdings bedeutet das nicht, dass wir keinen Multiplayer machen werden aber leider auch nicht, dass wir einen machen. Es befindet sich noch in der R&amp;D-Phase.\u201c\r\n\r\n\u201eWenn man Multiplayer-Funktionen hinzuf\u00fcgt, muss es auch richtig gemacht werden. Immersion ist super wichtig f\u00fcr uns und wir wollen sichergehen, dass es auch mit dem Singleplayer zusammenpasst. Wir werden nicht nur einfach einen Multiplayer hinzuf\u00fcgen und das war's dann.\u201c\r\n\r\n\u201eEs besteht die M\u00f6glichkeit, dass es nicht dazu passt und dann ist das so. Wir w\u00fcrden nie etwas entwickeln, das nicht zumindest den Standard von The Witcher hat, f\u00fcr Cyberpunk 2077. Ich wei\u00df nicht was die Zukunft parat h\u00e4lt aber wir wollen sicher gehen, dass es qualitativ hochwertig ist.\u201c\r\n\r\nEs ist gut so, dass CD Projekt RED nicht nur einen Modus hinzuf\u00fcgt, weil es derzeit zum \u201eguten Ton\u201c geh\u00f6rt. Lieber keinen Multiplayer, als einen lieblosen und langweiligen.\r\n\r\nCyberpunk 2077 erscheint am 16. April 2020.\r\n\r\n","image":{"@type":"ImageObject","url":"http:\/\/gamesforpublic.de\/wp-content\/uploads\/Cyberpunk-2077.jpg","width":696,"height":354}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://gamesforpublic.de/tag/cd-projekt-red/" rel="tag">CD Projekt Red</a> <a href="http://gamesforpublic.de/tag/cyberpunk-2077/" rel="tag">Cyberpunk 2077</a> <a href="http://gamesforpublic.de/tag/pc/" rel="tag">PC</a> <a href="http://gamesforpublic.de/tag/ps4/" rel="tag">PS4</a> <a href="http://gamesforpublic.de/tag/xbox-one/" rel="tag">Xbox One</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://gamesforpublic.de/greedfall-eure-begleiter-im-trailer/" rel="prev"><span>Previous</span> GreedFall &#8211; Eure Begleiter im Trailer</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/greedfall-eure-begleiter-im-trailer/">
						<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/GreedFall-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://gamesforpublic.de/greedfall-eure-begleiter-im-trailer/" rel="bookmark">GreedFall &#8211; Eure Begleiter im Trailer</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21. August 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/ghostrunner-neu-auf-der-gamescom-angekuendigt/">
						<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/Ghostrunner-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://gamesforpublic.de/ghostrunner-neu-auf-der-gamescom-angekuendigt/" rel="bookmark">Ghostrunner &#8211; Neu auf der gamescom angekündigt</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20. August 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/disintegration-erstes-gameplay-enthuellt/">
						<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/Disintegration-940x529-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://gamesforpublic.de/disintegration-erstes-gameplay-enthuellt/" rel="bookmark">Disintegration &#8211; Erstes Gameplay enthüllt</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20. August 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://gamesforpublic.de/bioware-verliert-weiteren-mitarbeiter/">
					<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/Dragon-Age-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://gamesforpublic.de/bioware-verliert-weiteren-mitarbeiter/" rel="bookmark">Bioware verliert weiteren Mitarbeiter</a></h2>
			<p>Erst kürzlich hat Lead Producer Ben Irving verraten, dass er Bioware verlassen wird, um bei &hellip;</p>
		</div>
			</section>
			
			
	
		
		
<div id="disqus_thread"></div>

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Aktuelle News		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/Cyberpunk-2077-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch/">Cyberpunk 2077 &#8211; Der Multiplayer ist noch nicht vom Tisch</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22. August 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/greedfall-eure-begleiter-im-trailer/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/GreedFall-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/greedfall-eure-begleiter-im-trailer/">GreedFall &#8211; Eure Begleiter im Trailer</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21. August 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/ghostrunner-neu-auf-der-gamescom-angekuendigt/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/Ghostrunner-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/ghostrunner-neu-auf-der-gamescom-angekuendigt/">Ghostrunner &#8211; Neu auf der gamescom angekündigt</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. August 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/disintegration-erstes-gameplay-enthuellt/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/Disintegration-940x529-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/disintegration-erstes-gameplay-enthuellt/">Disintegration &#8211; Erstes Gameplay enthüllt</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. August 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/bioware-verliert-weiteren-mitarbeiter/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/Dragon-Age-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/bioware-verliert-weiteren-mitarbeiter/">Bioware verliert weiteren Mitarbeiter</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19. August 2019</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads300_600-widget-2" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8942843801971663"
     data-ad-slot="3627009631"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-4" class="widget footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a><img src="https://xboxmedia.de/wp-content/uploads/partner1.png" /></a>
<a href="https://game-dna.de/" target="_blank" rel="noopener noreferrer"><img src="https://xboxmedia.de/wp-content/uploads/game-dna.png" /></a>
<a href="https://www.xboxmedia.de/" target="_blank" rel="noopener noreferrer"><img src="http://gamesforpublic.de/wp-content/uploads/xbox_media_logo_partner.png" /></a>
<a href="https://playfront.de/" target="_blank" rel="noopener noreferrer"><img src="https://xboxmedia.de/wp-content/uploads/playfront-logo.png" /></a></div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Gamesforpublic.de | Immer einen Schritt voraus		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://gamesforpublic.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gamesforpublic" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Gamesforpublic" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			Gamesforpublic.de © Copyright 2019 , All Rights Reserved 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/gamesforpublic.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"gamesforpublic"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"38457 http:\/\/gamesforpublic.de\/?p=38457","disqusShortname":"gamesforpublic","disqusTitle":"Cyberpunk 2077 \u2013 Der Multiplayer ist noch nicht vom Tisch","disqusUrl":"http:\/\/gamesforpublic.de\/cyberpunk-2077-der-multiplayer-ist-noch-nicht-vom-tisch\/","postId":"38457"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/themes/sahifa/js/search.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="dGRvUcSKnL" value="MWsQblOC4D" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zrqgfZMsRvkhPAwL" value="Kv.CYDFcpmOf[PyE" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zXBxONZSIYD" value="ZOtLWkdnTb@" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="Q_awsSxjeXgGDzc" value="MZ9PSvgzp5381mU" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="dGRvUcSKnL" value="MWsQblOC4D" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zrqgfZMsRvkhPAwL" value="Kv.CYDFcpmOf[PyE" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zXBxONZSIYD" value="ZOtLWkdnTb@" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="Q_awsSxjeXgGDzc" value="MZ9PSvgzp5381mU" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("dGRvUcSKnL", "MWsQblOC4D");
data.data.append("zrqgfZMsRvkhPAwL", "Kv.CYDFcpmOf[PyE");
data.data.append("zXBxONZSIYD", "ZOtLWkdnTb@");
data.data.append("Q_awsSxjeXgGDzc", "MZ9PSvgzp5381mU");
                    }
                    else {
                        data.data =  data.data + '&dGRvUcSKnL=MWsQblOC4D&zrqgfZMsRvkhPAwL=Kv.CYDFcpmOf[PyE&zXBxONZSIYD=ZOtLWkdnTb@&Q_awsSxjeXgGDzc=MZ9PSvgzp5381mU';
                    }
                }
            });

        });
	</script>
	</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->