<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<meta name="keywords" content="gameplay zu dead rising 4" />
<meta name="description" content="Frank West ist wieder da und kehrt an den Ort zurück, an dem sein Abenteuer eins begann." />
<title>Dead Rising 4 - Ein neuer Gameplay-Trailer | Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus | News, PC Spiele, PlayStation 4, PS4, Xbox One</title>
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://gamesforpublic.de/xmlrpc.php" />
<meta property="og:title" content="Dead Rising 4 &#8211; Ein neuer Gameplay-Trailer - Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Frank West ist wieder da und kehrt an den Ort zurück, an dem sein Abenteuer eins begann. Microsoft u"/>
<meta property="og:url" content="http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/"/>
<meta property="og:site_name" content="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus"/>
<meta property="og:image" content="http://gamesforpublic.de/wp-content/uploads/dead-rising-4-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus &raquo; Feed" href="http://gamesforpublic.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus &raquo; Kommentar-Feed" href="http://gamesforpublic.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus &raquo; Dead Rising 4 &#8211; Ein neuer Gameplay-Trailer Kommentar-Feed" href="http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gamesforpublic.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://gamesforpublic.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://gamesforpublic.de/wp-includes/css/admin-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://gamesforpublic.de/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gamesforpublic.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://gamesforpublic.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://gamesforpublic.de/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-buddypress-css'  href='http://gamesforpublic.de/wp-content/themes/sahifa/css/buddypress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://gamesforpublic.de/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://gamesforpublic.de/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-datepicker-style-css'  href='http://gamesforpublic.de/wp-content/plugins/bigcontact/view/css/redmond/jquery-ui-1.8.18.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='bigContact-style-css'  href='http://gamesforpublic.de/wp-content/plugins/bigcontact/view/css/bigContact.css' type='text/css' media='all' />
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Bist du dir sicher?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/buddypress/bp-core/js/jquery-cookie.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/buddypress/bp-core/js/jquery-scroll-to.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Zeigen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js'></script>
<link rel='https://api.w.org/' href='http://gamesforpublic.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gamesforpublic.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gamesforpublic.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Titanfall 2 &#8211; In Deutschland komplett ungeschnitten' href='http://gamesforpublic.de/titanfall-2-in-deutschland-komplett-ungeschnitten/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://gamesforpublic.de/?p=32792' />
<link rel="alternate" type="application/json+oembed" href="http://gamesforpublic.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgamesforpublic.de%2Fdead-rising4-ein-gameplay-trailer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gamesforpublic.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgamesforpublic.de%2Fdead-rising4-ein-gameplay-trailer%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://gamesforpublic.de/wp-admin/admin-ajax.php';</script>

<link rel="shortcut icon" href="http://gamesforpublic.de/wp-content/uploads/2012/11/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://gamesforpublic.de/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://gamesforpublic.de/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://gamesforpublic.de/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://gamesforpublic.de/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://gamesforpublic.de/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0089e5;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0089e5;
}

::-webkit-scrollbar-thumb{
	background-color:#0089e5 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #0089e5;
}
	
.search-block:after {
	border-right-color:#0089e5;
}

body.rtl .search-block:after {
	border-left-color:#0089e5;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0089e5;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0089e5;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0089e5;
	border-color: #0089e5;
}

#order_review,
#order_review_heading {
	border-color: #0089e5;
}

	
.background-cover{ 
	background-color: !important;
	background-image : url('http://gamesforpublic.de/wp-content/uploads/G4p-BG.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://gamesforpublic.de/wp-content/uploads/G4p-BG.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://gamesforpublic.de/wp-content/uploads/G4p-BG.jpg',sizingMethod='scale')" !important;
}
	
a {
	color: #000000;
}
		
a:hover {
	color: #183280;
}
		
body.single .post .entry a, body.page .post .entry a {
	color: #0f1fd1;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #0f1fd1;
	text-decoration: underline;
}
		
.top-nav, .top-nav ul ul {
	background-color:#f5f5f5 !important; 
				}


#theme-header {
		background-image: url('http://gamesforpublic.de/wp-content/uploads/2012/12/gfp_header_02.jpg') !important; 
			}


::-moz-selection { background: #317acc; }
::selection { background: #317acc; }
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/gamesforpublic.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/gamesforpublic.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
</head>
<body id="top" class="single single-post postid-32792 single-format-standard admin-bar no-customize-support lazy-enabled no-js">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://gamesforpublic.de/">
				<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Suche" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://gamesforpublic.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gamesforpublic" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Gamesforpublic" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Freitag , September 16 2016</span>					
				<div class="top-menu"><ul id="menu-impressum" class="menu"><li id="menu-item-31616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31616"><a href="http://gamesforpublic.de/impressum/">Impressum</a></li>
<li id="menu-item-31617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31617"><a href="http://gamesforpublic.de/kontakt/">Kontakt</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://gamesforpublic.de/">
							<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Suche" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://gamesforpublic.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gamesforpublic" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Gamesforpublic" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="Gamesforpublic | Gamesforpublic.de &#8211; Immer einen Schritt voraus" href="http://gamesforpublic.de/">
					<img src="http://gamesforpublic.de/wp-content/uploads/2012/12/logoneu2.png" alt="Gamesforpublic | Gamesforpublic.de &#8211; Immer einen Schritt voraus"  /><strong>Gamesforpublic | Gamesforpublic.de &#8211; Immer einen Schritt voraus Alles rund ums Thema Videospiele. Von Tests, News und Gewinnspielen zu Xbox One-, PS4- oder PC-Spielen.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<a href=https://www.amazon.de/2K-Games-B622744-Mafia-III/dp/B012TBHY3S/ref=as_li_ss_tl?s=videogames&ie=UTF8&qid=1472250415&sr=1-1&keywords=mafia+3&linkCode=sl1&tag=gamesforpubli-21" target="_blank"><img src="http://gamesforpublic.de/wp-content/uploads/Mafia_3_Preorder_01.jpg"/></a>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-home" class="menu"><li id="menu-item-24510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24510"><a href="http://gamesforpublic.de/">Home</a></li>
<li id="menu-item-24505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24505"><a href="http://gamesforpublic.de/news/">News</a></li>
<li id="menu-item-5670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5670"><a href="http://gamesforpublic.de/category/achievements/">Achievements</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24567"><a href="http://gamesforpublic.de/xbox-erfolge/">Xbox Erfolge</a></li>
	<li id="menu-item-24566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24566"><a href="http://gamesforpublic.de/trophaeen/">Trophäen</a></li>
	<li id="menu-item-24565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24565"><a href="http://gamesforpublic.de/ps-vita-trophies/">PS Vita Trophies</a></li>
</ul>
</li>
<li id="menu-item-5671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5671"><a href="http://gamesforpublic.de/category/tests/">Tests</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24554"><a href="http://gamesforpublic.de/reviews/">Reviews</a></li>
	<li id="menu-item-24558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24558"><a href="http://gamesforpublic.de/mobil/">Mobil</a></li>
</ul>
</li>
<li id="menu-item-24499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24499"><a href="http://gamesforpublic.de/microsoft/">Microsoft</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24654"><a href="http://gamesforpublic.de/xbox-one/">Xbox One</a></li>
	<li id="menu-item-24653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24653"><a href="http://gamesforpublic.de/xbox-360/">Xbox 360</a></li>
</ul>
</li>
<li id="menu-item-24504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24504"><a href="http://gamesforpublic.de/sony/">Sony</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24652"><a href="http://gamesforpublic.de/playstation-4/">PlayStation 4</a></li>
	<li id="menu-item-24651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24651"><a href="http://gamesforpublic.de/playstation-3/">PlayStation 3</a></li>
</ul>
</li>
<li id="menu-item-24509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24509"><a href="http://gamesforpublic.de/nintendo/">Nintendo</a></li>
<li id="menu-item-8648" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8648"><a href="http://gamesforpublic.de/tag/trailer/">Trailer</a></li>
<li id="menu-item-8649" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8649"><a href="http://gamesforpublic.de/tag/screenshots/">Screenshots</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-32792 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-pc-games-plattformen category-playstation-4 category-ps4 category-xbox-one tag-dead-rising-4 tag-pc tag-trailer tag-video tag-xbox-one" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://gamesforpublic.de/wp-content/uploads/dead-rising-4-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="dead-rising-4" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Dead Rising 4 &#8211; Ein neuer Gameplay-Trailer</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://gamesforpublic.de/author/admin/" title="">GhostWriter </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>16. September 2016</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://gamesforpublic.de/category/news/" rel="category tag">News</a>, <a href="http://gamesforpublic.de/category/plattformen/pc-games-plattformen/" rel="category tag">PC Spiele</a>, <a href="http://gamesforpublic.de/category/plattformen/konsolen/playstation-4/" rel="category tag">PlayStation 4</a>, <a href="http://gamesforpublic.de/category/plattformen/konsolen/ps4/" rel="category tag">PS4</a>, <a href="http://gamesforpublic.de/category/plattformen/konsolen/xbox-one/" rel="category tag">Xbox One</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/#respond"><span class="dsq-postid" data-dsqidentifier="32792 http://gamesforpublic.de/?p=32792">Hinterlasse einen Kommentar</span></a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Dead+Rising+4+%E2%80%93+Ein+neuer+Gameplay-Trailer via %40gamesforpublic&url=http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/&amp;name=Dead+Rising+4+%E2%80%93+Ein+neuer+Gameplay-Trailer" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/&title=Dead+Rising+4+%E2%80%93+Ein+neuer+Gameplay-Trailer" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/&title=Dead+Rising+4+%E2%80%93+Ein+neuer+Gameplay-Trailer" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/&amp;description=Dead+Rising+4+%E2%80%93+Ein+neuer+Gameplay-Trailer&amp;media=http://gamesforpublic.de/wp-content/uploads/dead-rising-4-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p>Frank West ist wieder da und kehrt an den Ort zurück, an dem sein Abenteuer eins begann. <a href="http://gamesforpublic.de/microsoft-veroeffentlicht-drei-weitere-abwaertskompatible-titel/"><strong>Microsoft</strong> </a>und <strong>Capcom</strong> haben heute einen brandneuen Trailer veröffentlicht, der euch an wohlbekannte Orte führt.<span id="more-32792"></span></p>
<p>In<strong> Dead Rising 4</strong> besucht Frank West unter anderem auch die Willamette Mall, die „eingefleischten“ Fans wohl noch bekannt sein dürfte. Natürlich muss während einer solchen Zombie-Apokalypse immer noch Zeit für ein Selfie sein.</p>
<p><a href="http://www.xboxmedia.de/dead-rising-4-trailer-so-feiern-die-untoten-den-black-friday/"><strong>Dead Rising 4</strong></a> erscheint weltweit am 06. Dezember für <strong>Xbox One</strong> und <strong>Windows 10</strong>.</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/dfiC_Jya514?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<div class="asa_product_box">
<div style="border: 1px solid #000; padding: 5px; margin-bottom: 15px; background: url(http://gamesforpublic.de/wp-content/plugins/amazonsimpleadmin/img/amazon_DE_small.gif) right bottom no-repeat #ffffff;">
<div style="width: 55px; float: left; margin-right: 5px;">
        <a href="http://www.amazon.de/Dead-Rising-Vollversion-Xbox-One/dp/B01H0XTQWC?SubscriptionId=AKIAJK7VU3CO3ZVMKZ3A&#038;tag=gamesforpubli-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B01H0XTQWC" target="_blank" rel="nofollow"><img src="http://ecx.images-amazon.com/images/I/51WClOVioyL._SL75_.jpg" width="55" height="75" border="0" style="border: 0;"/></a>
    </div>
<div>
<p style="padding-bottom: 5px; margin-bottom: 0;"><a href="http://www.amazon.de/Dead-Rising-Vollversion-Xbox-One/dp/B01H0XTQWC?SubscriptionId=AKIAJK7VU3CO3ZVMKZ3A&#038;tag=gamesforpubli-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B01H0XTQWC" target="_blank" rel="nofollow">Dead Rising 4 [Vollversion] [Xbox One &#8211; Download Code]</a></p>
<p style="padding-bottom: 5px; margin-bottom: 0;"><strong>Price:</strong> <span style="color: #990000; font-weight: bold;">EUR 69,99</span></p>
<p style="padding-bottom: 5px; margin-bottom: 0;"><img src="http://gamesforpublic.de/wp-content/plugins/amazonsimpleadmin/img/stars-0.gif" class="asa_rating_stars" /> (0 customer reviews)</p>
<p style="padding-bottom: 5px; margin-bottom: 0;"><strong>1 used &#038; new</strong> available from <span style="color: #990000; font-weight: bold;">EUR 69,99</span></p>
</p></div>
<div style="clear: both;"></div>
</div>
</div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://gamesforpublic.de/tag/dead-rising-4/" rel="tag">Dead Rising 4</a> <a href="http://gamesforpublic.de/tag/pc/" rel="tag">PC</a> <a href="http://gamesforpublic.de/tag/trailer/" rel="tag">Trailer</a> <a href="http://gamesforpublic.de/tag/video/" rel="tag">Video</a> <a href="http://gamesforpublic.de/tag/xbox-one/" rel="tag">Xbox One</a></span>				<span style="display:none" class="updated">2016-09-16</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://gamesforpublic.de/author/admin/" title="Beiträge von GhostWriter" rel="author">GhostWriter</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Dead+Rising+4+%E2%80%93+Ein+neuer+Gameplay-Trailer via %40gamesforpublic&url=http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/&amp;name=Dead+Rising+4+%E2%80%93+Ein+neuer+Gameplay-Trailer" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/&title=Dead+Rising+4+%E2%80%93+Ein+neuer+Gameplay-Trailer" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/&title=Dead+Rising+4+%E2%80%93+Ein+neuer+Gameplay-Trailer" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/&amp;description=Dead+Rising+4+%E2%80%93+Ein+neuer+Gameplay-Trailer&amp;media=http://gamesforpublic.de/wp-content/uploads/dead-rising-4-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://gamesforpublic.de/tag/dead-rising-4/" rel="tag">Dead Rising 4</a> <a href="http://gamesforpublic.de/tag/pc/" rel="tag">PC</a> <a href="http://gamesforpublic.de/tag/trailer/" rel="tag">Trailer</a> <a href="http://gamesforpublic.de/tag/video/" rel="tag">Video</a> <a href="http://gamesforpublic.de/tag/xbox-one/" rel="tag">Xbox One</a></p>
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://gamesforpublic.de/titanfall-2-in-deutschland-komplett-ungeschnitten/" rel="prev"><span>Previous</span> Titanfall 2 &#8211; In Deutschland komplett ungeschnitten</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Ähnliche Artikel</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/titanfall-2-in-deutschland-komplett-ungeschnitten/">
						<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/titanfall-2-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="titanfall 2" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://gamesforpublic.de/titanfall-2-in-deutschland-komplett-ungeschnitten/" rel="bookmark">Titanfall 2 &#8211; In Deutschland komplett ungeschnitten</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16. September 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/virginia-ein-neuer-trailer/">
						<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/Virginia-505-games-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Virginia 505 games" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://gamesforpublic.de/virginia-ein-neuer-trailer/" rel="bookmark">Virginia &#8211; Ein neuer Trailer</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16. September 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/microsoft-veroeffentlicht-drei-weitere-abwaertskompatible-titel/">
						<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/xbox-one-backward-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="xbox-one-backward" srcset="http://gamesforpublic.de/wp-content/uploads/xbox-one-backward-310x165.jpg 310w, http://gamesforpublic.de/wp-content/uploads/xbox-one-backward-890x473.jpg 890w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://gamesforpublic.de/microsoft-veroeffentlicht-drei-weitere-abwaertskompatible-titel/" rel="bookmark">Microsoft veröffentlicht drei weitere abwärtskompatible Titel</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16. September 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://gamesforpublic.de/4a-games-teasert-neues-projekt-an/">
					<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/4a-Games-Teaser-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="4a-games-teaser-2" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://gamesforpublic.de/4a-games-teasert-neues-projekt-an/" rel="bookmark">4A Games teasert neues Projekt an</a></h2>
			<p>Den Namen 4A Games verbindet man vor allem mit der Metro-Reihe, die Millionen Gamer begeistern &hellip;</p>
		</div>
			</section>
			
			
				
		
		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/';
var disqus_identifier = '32792 http://gamesforpublic.de/?p=32792';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gamesforpublic';
var disqus_title = "Dead Rising 4 &#8211; Ein neuer Gameplay-Trailer";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=32792';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Xboxmedia -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8942843801971663"
     data-ad-slot="5624694031"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Aktuelle News		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/dead-rising-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="dead-rising-4" srcset="http://gamesforpublic.de/wp-content/uploads/dead-rising-4-110x75.jpg 110w, http://gamesforpublic.de/wp-content/uploads/dead-rising-4-768x523.jpg 768w, http://gamesforpublic.de/wp-content/uploads/dead-rising-4.jpg 890w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/dead-rising4-ein-gameplay-trailer/">Dead Rising 4 &#8211; Ein neuer Gameplay-Trailer</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16. September 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/titanfall-2-in-deutschland-komplett-ungeschnitten/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/titanfall-2-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="titanfall 2" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/titanfall-2-in-deutschland-komplett-ungeschnitten/">Titanfall 2 &#8211; In Deutschland komplett ungeschnitten</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16. September 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/4a-games-teasert-neues-projekt-an/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/4a-Games-Teaser-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="4a-games-teaser-2" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/4a-games-teasert-neues-projekt-an/">4A Games teasert neues Projekt an</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16. September 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/virginia-ein-neuer-trailer/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/Virginia-505-games-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Virginia 505 games" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/virginia-ein-neuer-trailer/">Virginia &#8211; Ein neuer Trailer</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16. September 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/microsoft-veroeffentlicht-drei-weitere-abwaertskompatible-titel/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/xbox-one-backward-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="xbox-one-backward" srcset="http://gamesforpublic.de/wp-content/uploads/xbox-one-backward-110x75.jpg 110w, http://gamesforpublic.de/wp-content/uploads/xbox-one-backward-195x133.jpg 195w, http://gamesforpublic.de/wp-content/uploads/xbox-one-backward-277x190.jpg 277w, http://gamesforpublic.de/wp-content/uploads/xbox-one-backward-176x120.jpg 176w, http://gamesforpublic.de/wp-content/uploads/xbox-one-backward-447x305.jpg 447w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/microsoft-veroeffentlicht-drei-weitere-abwaertskompatible-titel/">Microsoft veröffentlicht drei weitere abwärtskompatible Titel</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16. September 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads300_600-widget-2" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8942843801971663"
     data-ad-slot="3627009631"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Gamesforpublic.de | Immer einen Schritt voraus		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://gamesforpublic.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gamesforpublic" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Gamesforpublic" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
		<div class="alignleft">
			Gamesforpublic.de © Copyright 2016 , All Rights Reserved 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gamesforpublic';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <div id="reading-position-indicator"></div><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//gamesforpublic.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/admin-bar.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/gamesforpublic.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/themes/sahifa/js/search.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Zur Werkzeugleiste springen</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Werkzeugleiste" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><a class="ab-item" aria-haspopup="true" href="http://gamesforpublic.de/wp-admin/about.php"><span class="ab-icon"></span><span class="screen-reader-text">Über WordPress</span></a><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Dokumentation</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://de.wordpress.org/hilfe/">Support-Foren</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Feedback</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://gamesforpublic.de/wp-login.php?redirect_to=http%3A%2F%2Fgamesforpublic.de%2Fdead-rising4-ein-gameplay-trailer%2F">Anmelden</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://gamesforpublic.de/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Suchen</label><input type="submit" class="adminbar-button" value="Suchen"/></form></div>		</li></ul>			</div>
					</div>

		</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->