<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<meta name="description" content="Bei miesem Wetter haben sicherlich die wenigsten Menschen Lust außer Haus zu gehen, um Ihren Hobbys oder Freizeitbeschäftigungen ..." />
<title>Die besten Games für die Feiertage | Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus | News</title>
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://gamesforpublic.de/xmlrpc.php" />
<meta property="og:title" content="Die besten Games für die Feiertage - Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Bei miesem Wetter haben sicherlich die wenigsten Menschen Lust außer Haus zu gehen, um Ihren Hobbys"/>
<meta property="og:url" content="http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/"/>
<meta property="og:site_name" content="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus"/>
<meta property="og:image" content="http://gamesforpublic.de/wp-content/uploads/2011/12/Merry-Xmas-600x2862.png" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus &raquo; Feed" href="http://gamesforpublic.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus &raquo; Kommentar-Feed" href="http://gamesforpublic.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus &raquo; Die besten Games für die Feiertage Kommentar-Feed" href="http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gamesforpublic.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://gamesforpublic.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gamesforpublic.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://gamesforpublic.de/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://gamesforpublic.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://gamesforpublic.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://gamesforpublic.de/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://gamesforpublic.de/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://gamesforpublic.de/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-datepicker-style-css'  href='http://gamesforpublic.de/wp-content/plugins/bigcontact/view/css/redmond/jquery-ui-1.8.18.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='bigContact-style-css'  href='http://gamesforpublic.de/wp-content/plugins/bigcontact/view/css/bigContact.css' type='text/css' media='all' />
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://gamesforpublic.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gamesforpublic.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gamesforpublic.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Red Dead Online &#8211; Kauft euch virtuelles Gold mit echtem Geld' href='http://gamesforpublic.de/red-dead-online-kauft-gold/' />
<link rel='shortlink' href='http://gamesforpublic.de/?p=37697' />
<link rel="alternate" type="application/json+oembed" href="http://gamesforpublic.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgamesforpublic.de%2Fdie-besten-games-fuer-die-feiertage%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gamesforpublic.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgamesforpublic.de%2Fdie-besten-games-fuer-die-feiertage%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://gamesforpublic.de/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="http://gamesforpublic.de/wp-content/uploads/2012/11/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://gamesforpublic.de/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://gamesforpublic.de/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://gamesforpublic.de/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://gamesforpublic.de/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://gamesforpublic.de/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0089e5;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0089e5;
}

::-webkit-scrollbar-thumb{
	background-color:#0089e5 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #0089e5;
}

.search-block:after {
	border-right-color:#0089e5;
}

body.rtl .search-block:after {
	border-left-color:#0089e5;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0089e5;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0089e5;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0089e5;
	border-color: #0089e5;
}

#order_review,
#order_review_heading {
	border-color: #0089e5;
}


.background-cover{
	background-color: !important;
	background-image : url('http://gamesforpublic.de/wp-content/uploads/G4p-BG.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://gamesforpublic.de/wp-content/uploads/G4p-BG.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://gamesforpublic.de/wp-content/uploads/G4p-BG.jpg',sizingMethod='scale')" !important;
}
	
a {
	color: #000000;
}
		
a:hover {
	color: #183280;
}
		
body.single .post .entry a, body.page .post .entry a {
	color: #0f1fd1;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #0f1fd1;
	text-decoration: underline;
}
		
.top-nav, .top-nav ul ul {
	background-color:#f5f5f5 !important; 
				}


#theme-header {
		background-image: url('http://gamesforpublic.de/wp-content/uploads/2012/12/gfp_header_02.jpg') !important; 
			}


::-moz-selection { background: #317acc; }
::selection { background: #317acc; }
</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/gamesforpublic.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/gamesforpublic.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-37697 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://gamesforpublic.de/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://gamesforpublic.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gamesforpublic" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Gamesforpublic" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Dienstag , Dezember 18 2018</span>
				<div class="top-menu"><ul id="menu-impressum" class="menu"><li id="menu-item-31616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31616"><a href="http://gamesforpublic.de/impressum/">Impressum</a></li>
<li id="menu-item-31617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31617"><a href="http://gamesforpublic.de/kontakt/">Kontakt</a></li>
<li id="menu-item-36782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36782"><a href="http://gamesforpublic.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://gamesforpublic.de/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://gamesforpublic.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gamesforpublic" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Gamesforpublic" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="Gamesforpublic | Gamesforpublic.de &#8211; Immer einen Schritt voraus" href="http://gamesforpublic.de/">
					<img src="http://gamesforpublic.de/wp-content/uploads/2012/12/logoneu2.png" alt="Gamesforpublic | Gamesforpublic.de &#8211; Immer einen Schritt voraus"  /><strong>Gamesforpublic | Gamesforpublic.de &#8211; Immer einen Schritt voraus Alles rund ums Thema Videospiele. Von Tests, News und Gewinnspielen zu Xbox One-, PS4- oder PC-Spielen.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- G4P special -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:150px"
     data-ad-client="ca-pub-8942843801971663"
     data-ad-slot="6105509477"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-home" class="menu"><li id="menu-item-24510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24510"><a href="http://gamesforpublic.de/">Home</a></li>
<li id="menu-item-24505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24505"><a href="http://gamesforpublic.de/news/">News</a></li>
<li id="menu-item-5670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5670"><a href="http://gamesforpublic.de/category/achievements/">Achievements</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24567"><a href="http://gamesforpublic.de/xbox-erfolge/">Xbox Erfolge</a></li>
	<li id="menu-item-24566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24566"><a href="http://gamesforpublic.de/trophaeen/">Trophäen</a></li>
	<li id="menu-item-24565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24565"><a href="http://gamesforpublic.de/ps-vita-trophies/">PS Vita Trophies</a></li>
</ul>
</li>
<li id="menu-item-5671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5671"><a href="http://gamesforpublic.de/category/tests/">Tests</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24554"><a href="http://gamesforpublic.de/reviews/">Reviews</a></li>
	<li id="menu-item-24558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24558"><a href="http://gamesforpublic.de/mobil/">Mobil</a></li>
</ul>
</li>
<li id="menu-item-24499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24499"><a href="http://gamesforpublic.de/microsoft/">Microsoft</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24654"><a href="http://gamesforpublic.de/xbox-one/">Xbox One</a></li>
	<li id="menu-item-24653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24653"><a href="http://gamesforpublic.de/xbox-360/">Xbox 360</a></li>
</ul>
</li>
<li id="menu-item-24504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24504"><a href="http://gamesforpublic.de/sony/">Sony</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24652"><a href="http://gamesforpublic.de/playstation-4/">PlayStation 4</a></li>
	<li id="menu-item-24651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24651"><a href="http://gamesforpublic.de/playstation-3/">PlayStation 3</a></li>
</ul>
</li>
<li id="menu-item-24509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24509"><a href="http://gamesforpublic.de/nintendo/">Nintendo</a></li>
<li id="menu-item-8648" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8648"><a href="http://gamesforpublic.de/tag/trailer/">Trailer</a></li>
<li id="menu-item-8649" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8649"><a href="http://gamesforpublic.de/tag/screenshots/">Screenshots</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-37697 post type-post status-publish format-standard has-post-thumbnail  category-news" id="the-post">
			
			<div class="single-post-thumb">
			<img width="650" height="305" src="http://gamesforpublic.de/wp-content/uploads/2011/12/Merry-Xmas-600x2862.png" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Die besten Games für die Feiertage</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://gamesforpublic.de/author/ghostwriter/" title="">Ghostwriter </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>17. Dezember 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://gamesforpublic.de/category/news/" rel="category tag">News</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/#respond"><span class="dsq-postid" data-dsqidentifier="37697 http://gamesforpublic.de/?p=37697">Leave a comment</span></a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Die+besten+Games+f%C3%BCr+die+Feiertage via %40gamesforpublic&url=http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/&amp;name=Die+besten+Games+f%C3%BCr+die+Feiertage" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/&title=Die+besten+Games+f%C3%BCr+die+Feiertage" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/&title=Die+besten+Games+f%C3%BCr+die+Feiertage" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/&amp;description=Die+besten+Games+f%C3%BCr+die+Feiertage&amp;media=http://gamesforpublic.de/wp-content/uploads/2011/12/Merry-Xmas-600x2862.png" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p><span style="font-weight: 400;">Bei miesem Wetter haben sicherlich die wenigsten Menschen Lust außer Haus zu gehen, um Ihren Hobbys oder Freizeitbeschäftigungen nachzukommen. Online Games sind deshalb eine willkommene Abwechslung für die Feiertage und natürlich auch für die langweiligen Serien im Fernsehen. Allerdings gibt es unzählige Spiele im Internet, weshalb die riesige Auswahl leider auch zur Qual werden kann. Zocker suchen sich natürlich Online Casinos aus, bei denen ein profitabler Bonuscode angeboten wird, wie das z.B. beim </span><a href="https://kelbet.de/lapalingo-bonuscode.html"><span style="font-weight: 400;">Bonus Lapalingo</span></a><span style="font-weight: 400;"> der Fall ist. Obwohl Slotmaschinen, Roulette und Kartenspiele wie Blackjack oder Poker ein idealer und aufregender Zeitvertreib ist, kann sich natürlich auch nicht jeder Internetnutzer für Casinospiele begeistern. </span></p>
<p><span style="font-weight: 400;">Anhand der Downloads in den letzten Monaten, lässt sich gut nachvollziehen, was überhaupt die beliebtesten Online-Spiele sind, die sich nicht nur für verregnete Wochenenden oder langweilige Feiertage eignen.</span></p>
<p><b>Mahjong</b></p>
<p><span style="font-weight: 400;">Mahjong ist ein chinesisches Brettspiel, welches in unzähligen Varianten im Internet vertreten ist. Dieses Spiel besteht aus 136 Steinen mit chinesischen Symbolen. Ziel ist, alle Spielsteine paarweise oder vierweise abzubauen. Allerdings können nur freiliegende Motive entfernt werden. Es handelt sich dabei also um ein klassisches Strategiespiel für die ganze Familie. </span></p>
<p>&nbsp;</p>
<p><b>Schach</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Schach zählt wie auch Mahjong, zu den klassischen Brettspielen. Bei den Online-Spielen kann der Schwierigkeitsgrad gegen den PC oder das mobile Endgerät variieren. Optimal sind die </span><a href="https://www.schacharena.de/"><span style="font-weight: 400;">Blitz-, Live und auch die Fernschachpartien</span></a><span style="font-weight: 400;">, die auch für Anfänger leicht zu bedienen und im Echtzeit-Modus spielbar sind. </span></p>
<p><b>Tomb Raider: The Dagger</b><span style="font-weight: 400;"> of Xian</span></p>
<p><span style="font-weight: 400;">Die Online Tomb Raider Games sind sicherlich nicht nur für Lara Croft Fans ein herrlicher Zeitvertreib. Dabei handelt es sich um ein sehr gutes Action-Adventure-Spiel, mit sehr vielen Extras, damit weitere Optionen freigeschaltet werden können. In der Rolle von der attraktiven Archäologin Laura Croft lassen sich bei diesem beliebten Game zahlreiche aufregende Abenteuer erleben. </span></p>
<p>&nbsp;</p>
<p><b>Pinball</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Das </span><a href="https://www.microsoft.com/de-de/p/pinball-star/9wzdncrdjfj1?activetab=pivot:overviewtab"><span style="font-weight: 400;">Microsoft 3 D Pinball</span></a><span style="font-weight: 400;"> Game zählt ebenfalls mit zu den besten Optionen für die Feiertage. Dabei handelt es sich um eine Neuauflage vom klassischen Spielautomaten, so dass man wie in einer Spielhalle flippern  und neue Highscores, wie bei den Online Lapalingo Slots, erzielen kann. Natürlich wird auch bei Pinball das Zockerfeeling durch den entsprechenden Sound optimal unterstützt.</span></p>
<p>&nbsp;</p>
<p><b>Moorhuhn Remake</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Die Moorhuhnjagd ist schon seit zig Jahren bekannt und nach wie vor beliebt. Ziel ist, in 90 Sekunden Moorhühner abzuschießen, wobei keine Flinte, sondern lediglich die Maus notwendig ist. Moorhuhn Remake ist eine Neuauflage vom berühmten Klassiker der Moorhuhnjagd, die als Werbespiel 1999 für sehr viel Aufregung sorgte. </span></p>
<p><span style="font-weight: 400;">Sicherlich gibt es noch weitere interessante Online Games, die sich hervorragend für die kommenden Feiertage eignen. Bei der Auswahl sollten allerdings nicht nur die persönlichen Vorlieben beachtet werden, sondern auch Bonusangebote wie z.B. die Bonus Codes in Online Casinos wie Lapalingo oder ein kostenloser Download der beliebtesten Spiele im Internet.</span></p>
<p><b>Fazit</b></p>
<p><span style="font-weight: 400;">Nicht in jedem Fall sind aufwendige Spiele wie z.B. Fifa, Flight Gear oder Call of Dutys die besten Optionen für Feiertage, da es an diesen Tagen in erster Linie um Entspannung und Spielgenuss gehen sollte. Auch Gesellschaftsspiele wie beispielsweise Monopoly können durchaus für eine willkommene Abwechslung sorgen, so dass man nicht  unbedingt auf Helfer oder kostenpflichtige Ausrüstungsgegenstände angewiesen ist. </span></p>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Die+besten+Games+f%C3%BCr+die+Feiertage via %40gamesforpublic&url=http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/&amp;name=Die+besten+Games+f%C3%BCr+die+Feiertage" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/&title=Die+besten+Games+f%C3%BCr+die+Feiertage" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/&title=Die+besten+Games+f%C3%BCr+die+Feiertage" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/&amp;description=Die+besten+Games+f%C3%BCr+die+Feiertage&amp;media=http://gamesforpublic.de/wp-content/uploads/2011/12/Merry-Xmas-600x2862.png" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://gamesforpublic.de/red-dead-online-kauft-gold/" rel="prev"><span>Previous</span> Red Dead Online &#8211; Kauft euch virtuelles Gold mit echtem Geld</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/red-dead-online-kauft-gold/">
						<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/Red-Dead-Online-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://gamesforpublic.de/red-dead-online-kauft-gold/" rel="bookmark">Red Dead Online &#8211; Kauft euch virtuelles Gold mit echtem Geld</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17. Dezember 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/anthem-mehr-gameplay-zum-shooter/">
						<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/anthem-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://gamesforpublic.de/anthem-mehr-gameplay-zum-shooter/" rel="bookmark">Anthem &#8211; Mehr Gameplay zum Shooter</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14. Dezember 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/insurgency-sandstorm-ein-trailer-shooter/">
						<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/Insurgency-Sandstorm-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://gamesforpublic.de/insurgency-sandstorm-ein-trailer-shooter/" rel="bookmark">Insurgency Sandstorm &#8211; Ein brandneuer Trailer zum Shooter</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14. Dezember 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://gamesforpublic.de/halo-infinite-so-e3-trailer/">
					<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/Halo-Infinite-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://gamesforpublic.de/halo-infinite-so-e3-trailer/" rel="bookmark">Halo Infinite &#8211; So ist der E3-Trailer enstanden</a></h2>
			<p>Auf der E3 2018 hat Microsoft die Spartan-Katze aus dem Sack gelassen und Halo Infinite &hellip;</p>
		</div>
			</section>
			
			
	
		
		
<div id="disqus_thread"></div>

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="ads300_600-widget-2" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8942843801971663"
     data-ad-slot="3627009631"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Aktuelle News		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/2011/12/Merry-Xmas-600x2862-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/die-besten-games-fuer-die-feiertage/">Die besten Games für die Feiertage</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17. Dezember 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/red-dead-online-kauft-gold/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/Red-Dead-Online-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/red-dead-online-kauft-gold/">Red Dead Online &#8211; Kauft euch virtuelles Gold mit echtem Geld</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17. Dezember 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/anthem-mehr-gameplay-zum-shooter/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/anthem-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/anthem-mehr-gameplay-zum-shooter/">Anthem &#8211; Mehr Gameplay zum Shooter</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14. Dezember 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/insurgency-sandstorm-ein-trailer-shooter/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/Insurgency-Sandstorm-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/insurgency-sandstorm-ein-trailer-shooter/">Insurgency Sandstorm &#8211; Ein brandneuer Trailer zum Shooter</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14. Dezember 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/halo-infinite-so-e3-trailer/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/Halo-Infinite-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/halo-infinite-so-e3-trailer/">Halo Infinite &#8211; So ist der E3-Trailer enstanden</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13. Dezember 2018</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Xboxmedia -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8942843801971663"
     data-ad-slot="5624694031"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-4" class="widget footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a><img src="https://xboxmedia.de/wp-content/uploads/partner1.png" /></a>
<a href="https://game-dna.de/" target="_blank"><img src="https://xboxmedia.de/wp-content/uploads/game-dna.png" /></a>
<a href="https://www.xboxmedia.de/" target="_blank"><img src="http://gamesforpublic.de/wp-content/uploads/xbox_media_logo_partner.png" /></a>
<a href="https://playfront.de/" target="_blank"><img src="https://xboxmedia.de/wp-content/uploads/playfront-logo.png" /></a></div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Gamesforpublic.de | Immer einen Schritt voraus		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://gamesforpublic.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gamesforpublic" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Gamesforpublic" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			Gamesforpublic.de © Copyright 2018 , All Rights Reserved 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-85790100-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/gamesforpublic.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"gamesforpublic"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"37697 http:\/\/gamesforpublic.de\/?p=37697","disqusShortname":"gamesforpublic","disqusTitle":"Die besten Games f\u00fcr die Feiertage","disqusUrl":"http:\/\/gamesforpublic.de\/die-besten-games-fuer-die-feiertage\/","postId":"37697"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/themes/sahifa/js/search.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="WrxgHKp" value="Yc9rNnP" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="-cgVsblW" value="yto8ikMF" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="Pf_WRXbmJwNOkSyQ" value="co5Ye3_FJfjgHnzT" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="WrxgHKp" value="Yc9rNnP" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="-cgVsblW" value="yto8ikMF" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="Pf_WRXbmJwNOkSyQ" value="co5Ye3_FJfjgHnzT" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("WrxgHKp", "Yc9rNnP");
data.data.append("-cgVsblW", "yto8ikMF");
data.data.append("Pf_WRXbmJwNOkSyQ", "co5Ye3_FJfjgHnzT");
                    }
                    else {
                        data.data =  data.data + '&WrxgHKp=Yc9rNnP&-cgVsblW=yto8ikMF&Pf_WRXbmJwNOkSyQ=co5Ye3_FJfjgHnzT';
                    }
                }
            });

        });
    </script>
	</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->