<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<meta name="keywords" content="corona gamesocm 220" />
<meta name="description" content="Pressemeldung - Die Veranstalter der gamescom haben ihre Planungen für dieses Jahr konkretisiert: Zwar findet das weltweit größte Event ..." />
<title>gamescom 2020 - Wird etwas digitaler, durch Covid-19 | Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus | News</title>
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.xboxmedia.de/gamescom-2020-reagiert-endlich-auf-die-coronakrise/" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://gamesforpublic.de/xmlrpc.php" />
<meta property="og:title" content="gamescom 2020 &#8211; Wird etwas digitaler, durch Covid-19 - Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Pressemeldung - Die Veranstalter der gamescom haben ihre Planungen für dieses Jahr konkretisiert: Zw"/>
<meta property="og:url" content="http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/"/>
<meta property="og:site_name" content="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus"/>
<meta property="og:image" content="http://gamesforpublic.de/wp-content/uploads/gamescom-660x190.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus &raquo; Feed" href="http://gamesforpublic.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus &raquo; Kommentar-Feed" href="http://gamesforpublic.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus &raquo; gamescom 2020 &#8211; Wird etwas digitaler, durch Covid-19 Kommentar-Feed" href="http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gamesforpublic.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://gamesforpublic.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gamesforpublic.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://gamesforpublic.de/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://gamesforpublic.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://gamesforpublic.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://gamesforpublic.de/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://gamesforpublic.de/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://gamesforpublic.de/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-datepicker-style-css'  href='http://gamesforpublic.de/wp-content/plugins/bigcontact/view/css/redmond/jquery-ui-1.8.18.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='bigContact-style-css'  href='http://gamesforpublic.de/wp-content/plugins/bigcontact/view/css/bigContact.css' type='text/css' media='all' />
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://gamesforpublic.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gamesforpublic.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gamesforpublic.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bioware &#8211; Neues Spiel ist eine der bekanntesten Franchises des Studios' href='http://gamesforpublic.de/bioware-neues-spiel-franchises-studios/' />
<meta name="generator" content="WordPress 5.3.2" />

<link rel='shortlink' href='http://gamesforpublic.de/?p=38998' />
<link rel="alternate" type="application/json+oembed" href="http://gamesforpublic.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgamesforpublic.de%2Fgamescom-2020-wird-etwas-digitaler-durch-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gamesforpublic.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgamesforpublic.de%2Fgamescom-2020-wird-etwas-digitaler-durch-covid-19%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://gamesforpublic.de/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="http://gamesforpublic.de/wp-content/uploads/2012/11/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://gamesforpublic.de/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://gamesforpublic.de/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://gamesforpublic.de/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://gamesforpublic.de/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://gamesforpublic.de/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0089e5;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0089e5;
}

::-webkit-scrollbar-thumb{
	background-color:#0089e5 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #0089e5;
}

.search-block:after {
	border-right-color:#0089e5;
}

body.rtl .search-block:after {
	border-left-color:#0089e5;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0089e5;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0089e5;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0089e5;
	border-color: #0089e5;
}

#order_review,
#order_review_heading {
	border-color: #0089e5;
}


.background-cover{
	background-color: !important;
	background-image : url('http://gamesforpublic.de/wp-content/uploads/G4p-BG.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://gamesforpublic.de/wp-content/uploads/G4p-BG.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://gamesforpublic.de/wp-content/uploads/G4p-BG.jpg',sizingMethod='scale')" !important;
}
	
a {
	color: #000000;
}
		
a:hover {
	color: #183280;
}
		
body.single .post .entry a, body.page .post .entry a {
	color: #0f1fd1;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #0f1fd1;
	text-decoration: underline;
}
		
.top-nav, .top-nav ul ul {
	background-color:#f5f5f5 !important; 
				}


#theme-header {
		background-image: url('http://gamesforpublic.de/wp-content/uploads/2012/12/gfp_header_02.jpg') !important; 
			}


::-moz-selection { background: #317acc; }
::selection { background: #317acc; }
</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/gamesforpublic.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/gamesforpublic.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-38998 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://gamesforpublic.de/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://gamesforpublic.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gamesforpublic" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Gamesforpublic" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Mittwoch , April 1 2020</span>
				<div class="top-menu"><ul id="menu-impressum" class="menu"><li id="menu-item-31616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31616"><a href="http://gamesforpublic.de/impressum/">Impressum</a></li>
<li id="menu-item-31617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31617"><a href="http://gamesforpublic.de/kontakt/">Kontakt</a></li>
<li id="menu-item-36782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36782"><a href="http://gamesforpublic.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://gamesforpublic.de/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://gamesforpublic.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gamesforpublic" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Gamesforpublic" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="Gamesforpublic | Gamesforpublic.de &#8211; Immer einen Schritt voraus" href="http://gamesforpublic.de/">
					<img src="http://gamesforpublic.de/wp-content/uploads/2012/12/logoneu2.png" alt="Gamesforpublic | Gamesforpublic.de &#8211; Immer einen Schritt voraus"  /><strong>Gamesforpublic | Gamesforpublic.de &#8211; Immer einen Schritt voraus Alles rund ums Thema Videospiele. Von Tests, News und Gewinnspielen zu Xbox One-, PS4- oder PC-Spielen.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- G4P special -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:150px"
     data-ad-client="ca-pub-8942843801971663"
     data-ad-slot="6105509477"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-home" class="menu"><li id="menu-item-24510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24510"><a href="http://gamesforpublic.de/">Home</a></li>
<li id="menu-item-24505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24505"><a href="http://gamesforpublic.de/news/">News</a></li>
<li id="menu-item-5670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5670"><a href="http://gamesforpublic.de/category/achievements/">Achievements</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24567"><a href="http://gamesforpublic.de/xbox-erfolge/">Xbox Erfolge</a></li>
	<li id="menu-item-24566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24566"><a href="http://gamesforpublic.de/trophaeen/">Trophäen</a></li>
	<li id="menu-item-24565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24565"><a href="http://gamesforpublic.de/ps-vita-trophies/">PS Vita Trophies</a></li>
</ul>
</li>
<li id="menu-item-5671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5671"><a href="http://gamesforpublic.de/category/tests/">Tests</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24554"><a href="http://gamesforpublic.de/reviews/">Reviews</a></li>
	<li id="menu-item-24558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24558"><a href="http://gamesforpublic.de/mobil/">Mobil</a></li>
</ul>
</li>
<li id="menu-item-24499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24499"><a href="http://gamesforpublic.de/microsoft/">Microsoft</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24654"><a href="http://gamesforpublic.de/xbox-one/">Xbox One</a></li>
	<li id="menu-item-24653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24653"><a href="http://gamesforpublic.de/xbox-360/">Xbox 360</a></li>
</ul>
</li>
<li id="menu-item-24504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24504"><a href="http://gamesforpublic.de/sony/">Sony</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24652"><a href="http://gamesforpublic.de/playstation-4/">PlayStation 4</a></li>
	<li id="menu-item-24651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24651"><a href="http://gamesforpublic.de/playstation-3/">PlayStation 3</a></li>
</ul>
</li>
<li id="menu-item-24509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24509"><a href="http://gamesforpublic.de/nintendo/">Nintendo</a></li>
<li id="menu-item-8648" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8648"><a href="http://gamesforpublic.de/tag/trailer/">Trailer</a></li>
<li id="menu-item-8649" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8649"><a href="http://gamesforpublic.de/tag/screenshots/">Screenshots</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-38998 post type-post status-publish format-standard has-post-thumbnail  category-news tag-covid-19 tag-gamescom-2020" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="190" src="http://gamesforpublic.de/wp-content/uploads/gamescom-660x190.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">gamescom 2020 &#8211; Wird etwas digitaler, durch Covid-19</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://gamesforpublic.de/author/ghostwriter/" title="">Ghostwriter </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>31. März 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://gamesforpublic.de/category/news/" rel="category tag">News</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/#respond"><span class="dsq-postid" data-dsqidentifier="38998 http://gamesforpublic.de/?p=38998">Leave a comment</span></a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=gamescom+2020+%E2%80%93+Wird+etwas+digitaler%2C+durch+Covid-19 via %40gamesforpublic&url=http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/&amp;name=gamescom+2020+%E2%80%93+Wird+etwas+digitaler%2C+durch+Covid-19" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/&title=gamescom+2020+%E2%80%93+Wird+etwas+digitaler%2C+durch+Covid-19" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/&title=gamescom+2020+%E2%80%93+Wird+etwas+digitaler%2C+durch+Covid-19" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/&amp;description=gamescom+2020+%E2%80%93+Wird+etwas+digitaler%2C+durch+Covid-19&amp;media=http://gamesforpublic.de/wp-content/uploads/gamescom-660x190.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p><em>Pressemeldung</em> &#8211; Die Veranstalter der <a href="https://www.xboxmedia.de/gamescom-2020-nehmt-an-der-wild-card-aktion-teil-und-sichert-euch-ein-ticket/"><strong>gamescom</strong></a> haben ihre Planungen für dieses Jahr konkretisiert: Zwar findet das weltweit größte Event rund um Computer- und Videospiele erst in fünf Monaten statt, dennoch wurden angesichts der Corona-Krise bereits jetzt einige der geplanten Maßnahmen bekannt gegeben. Bestehende digitale Formate wie <a href="https://www.xboxmedia.de/gamescom-opening-night-live-2020-kehrt-die-show-zurueck/"><strong>gamescom: Opening Night Live</strong></a> und <strong>gamescom now</strong> werden deutlich ausgebaut und um zusätzliche Module ergänzt.<span id="more-38998"></span></p>
<p>Nachdem bereits im Vorjahr weltweit Millionen Fans die <strong>gamescom </strong><span style="text-decoration: underline;">online</span> verfolgten, sollen die Bestmarken 2020 noch einmal übertroffen werden. Gemeinsam kündigten die Koelnmesse und der game – Verband der deutschen Games-Branche an, dass die gamescom damit in jedem Fall mindestens in digitaler Form vom 25. bis 29. August stattfindet. Eine Verschiebung schlossen sie aus. Gleiches gilt auch für die Entwicklerkonferenz devcom (22. bis 24. August), mit der die <a href="http://gamesforpublic.de/gamescom-2020-so-kommt-ihr-an-eine-wild-card/"><strong>gamescom</strong></a>-Woche startet.</p>
<p>Mitte Mai soll angesichts der dann erfolgten Entwicklungen der Corona-Pandemie gemeinsam mit den zuständigen staatlichen Stellen eine Bewertung erfolgen, in welcher Form die gamescom auch vor Ort in Köln stattfinden kann. Zu diesem Zeitpunkt ist auch deutlicher, welche Veränderungen es geben muss, um die Gesundheit aller Besucherinnen und Besucher vor Ort vollständig zu gewährleisten. Dies ist mit den größten Ausstellern abgestimmt, so dass derzeit alle <strong>gamescom</strong>-Planungen auf Hochtouren weiterlaufen.</p>
<p>Die Veranstalter bekräftigen gleichzeitig, dass nicht nur den Besuchern die bereits bezahlten Tickets erstattet, sondern auch den Ausstellern die an die Koelnmesse geleisteten Zahlungen zu 100 Prozent zurückerstattet werden, sollten die gamescom sowie die devcom nach behördlicher Entscheidung nicht vor Ort in Köln stattfinden können. Mehr Informationen zu den digitalen Formaten werden in den kommenden Monaten angekündigt.</p>
<p><em>„Millionen Fans weltweit freuen sich auf die <strong>gamescom 2020.</strong> Darum sind wir entschlossen, auch in diesem Jahr Ende August gemeinsam mit der Community Neuigkeiten, Ankündigungen und Weltpremieren zu feiern. Angesichts der Corona-Krise bauen wir jetzt alle digitalen Formate mit Hochdruck weiter aus, damit die gamescom 2020 in jedem Fall zumindest digital stattfinden kann. Mit der globalen Show gamescom: Opening Night Live oder dem Portal gamescom now erreichen wir digital bereits heute Millionen gamescom-Fans auf der ganzen Welt. Ein weiterer Ausbau unserer Digital-Strategie ist jetzt genau der richtige Weg“</em>, sagt game-Geschäftsführer<strong> Felix Falk</strong>.</p>
<p><em>„Die gamescom und die Koelnmesse gehören bereits heute zu den digitalen Vorreitern in der internationalen Messelandschaft. Die derzeitige Corona-Krise sehen wir deshalb auch als Chance, noch konsequenter digitale Event-Formate umzusetzen. Die gamescom 2020 ist dafür die perfekte Bühne. Wenn wir Mitte Mai eine Neubewertung der Situation für alle Formate der gamescom auf dem Kölner Messegelände vornehmen, hat die Gesundheit der Besucherinnen und Besucher höchste Priorität. Selbstverständlich laufen alle Vorbereitungen weiter auf Hochtouren, sowohl physisch als auch digital.“</em>, sagt <strong>Oliver Frese</strong>, Geschäftsführer der Koelnmesse GmbH.</p>
<div class="asa_product_box"><div style="border: 1px solid #000; padding: 5px; margin-bottom: 15px; background: url(http://gamesforpublic.de/wp-content/plugins/amazonsimpleadmin/img/amazon_DE_small.gif) right bottom no-repeat #ffffff;"> <div style="width: 52px; float: left; margin: 3px 10px;"> <a href="https://www.amazon.de/dp/B0186LIDK8?tag=gamesforpubli-21&linkCode=ogi&th=1&psc=1" target="_blank" rel="nofollow"><img src="https://m.media-amazon.com/images/I/41kBocL0-EL._SL75_.jpg" width="52" height="75" border="0" style="border: 0;"/></a> </div> <div> <p style="padding-bottom: 5px; margin-bottom: 0;"><a href="https://www.amazon.de/dp/B0186LIDK8?tag=gamesforpubli-21&linkCode=ogi&th=1&psc=1" target="_blank" rel="nofollow">Xbox Live - 50 EUR Guthaben [Xbox Live Online Code]</a></p> <p style="padding-bottom: 5px; margin-bottom: 0;"><strong>Price:</strong> <span style="color: #990000; font-weight: bold;">50,00 €</span></p> <p style="padding-bottom: 5px; margin-bottom: 0;"><strong>1 used & new</strong> available from <span style="color: #990000; font-weight: bold;">50,00 €</span></p> </div> <div style="clear: both;"></div></div></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=gamescom+2020+%E2%80%93+Wird+etwas+digitaler%2C+durch+Covid-19 via %40gamesforpublic&url=http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/&amp;name=gamescom+2020+%E2%80%93+Wird+etwas+digitaler%2C+durch+Covid-19" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/&title=gamescom+2020+%E2%80%93+Wird+etwas+digitaler%2C+durch+Covid-19" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/&title=gamescom+2020+%E2%80%93+Wird+etwas+digitaler%2C+durch+Covid-19" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/&amp;description=gamescom+2020+%E2%80%93+Wird+etwas+digitaler%2C+durch+Covid-19&amp;media=http://gamesforpublic.de/wp-content/uploads/gamescom-660x190.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-03-31T16:25:56+02:00","datePublished":"2020-03-31T16:25:56+02:00","dateModified":"2020-03-31T16:25:56+02:00","headline":"gamescom 2020 &#8211; Wird etwas digitaler, durch Covid-19","name":"gamescom 2020 &#8211; Wird etwas digitaler, durch Covid-19","keywords":"Covid 19,gamescom 2020","url":"http:\/\/gamesforpublic.de\/gamescom-2020-wird-etwas-digitaler-durch-covid-19\/","description":"Pressemeldung - Die Veranstalter der gamescom haben ihre Planungen f\u00fcr dieses Jahr konkretisiert: Zwar findet das weltweit gr\u00f6\u00dfte Event rund um Computer- und Videospiele erst in f\u00fcnf Monaten statt, de","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus","logo":{"@type":"ImageObject","url":"http:\/\/gamesforpublic.de\/wp-content\/uploads\/2012\/12\/logoneu2.png"},"sameAs":["http:\/\/www.facebook.com\/gamesforpublic","https:\/\/twitter.com\/Gamesforpublic"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/gamesforpublic.de\/gamescom-2020-wird-etwas-digitaler-durch-covid-19\/"},"author":{"@type":"Person","name":"Ghostwriter","url":"http:\/\/gamesforpublic.de\/author\/ghostwriter\/"},"articleSection":"News","articleBody":"Pressemeldung - Die Veranstalter der gamescom haben ihre Planungen f\u00fcr dieses Jahr konkretisiert: Zwar findet das weltweit gr\u00f6\u00dfte Event rund um Computer- und Videospiele erst in f\u00fcnf Monaten statt, dennoch wurden angesichts der Corona-Krise bereits jetzt einige der geplanten Ma\u00dfnahmen bekannt gegeben. Bestehende digitale Formate wie gamescom: Opening Night Live und gamescom now werden deutlich ausgebaut und um zus\u00e4tzliche Module erg\u00e4nzt.\r\n\r\nNachdem bereits im Vorjahr weltweit Millionen Fans die gamescom online verfolgten, sollen die Bestmarken 2020 noch einmal \u00fcbertroffen werden. Gemeinsam k\u00fcndigten die Koelnmesse und der game \u2013 Verband der deutschen Games-Branche an, dass die gamescom damit in jedem Fall mindestens in digitaler Form vom 25. bis 29. August stattfindet. Eine Verschiebung schlossen sie aus. Gleiches gilt auch f\u00fcr die Entwicklerkonferenz devcom (22. bis 24. August), mit der die gamescom-Woche startet.\r\n\r\nMitte Mai soll angesichts der dann erfolgten Entwicklungen der Corona-Pandemie gemeinsam mit den zust\u00e4ndigen staatlichen Stellen eine Bewertung erfolgen, in welcher Form die gamescom auch vor Ort in K\u00f6ln stattfinden kann. Zu diesem Zeitpunkt ist auch deutlicher, welche Ver\u00e4nderungen es geben muss, um die Gesundheit aller Besucherinnen und Besucher vor Ort vollst\u00e4ndig zu gew\u00e4hrleisten. Dies ist mit den gr\u00f6\u00dften Ausstellern abgestimmt, so dass derzeit alle gamescom-Planungen auf Hochtouren weiterlaufen.\r\n\r\nDie Veranstalter bekr\u00e4ftigen gleichzeitig, dass nicht nur den Besuchern die bereits bezahlten Tickets erstattet, sondern auch den Ausstellern die an die Koelnmesse geleisteten Zahlungen zu 100 Prozent zur\u00fcckerstattet werden, sollten die gamescom sowie die devcom nach beh\u00f6rdlicher Entscheidung nicht vor Ort in K\u00f6ln stattfinden k\u00f6nnen. Mehr Informationen zu den digitalen Formaten werden in den kommenden Monaten angek\u00fcndigt.\r\n\r\n\u201eMillionen Fans weltweit freuen sich auf die gamescom 2020. Darum sind wir entschlossen, auch in diesem Jahr Ende August gemeinsam mit der Community Neuigkeiten, Ank\u00fcndigungen und Weltpremieren zu feiern. Angesichts der Corona-Krise bauen wir jetzt alle digitalen Formate mit Hochdruck weiter aus, damit die gamescom 2020 in jedem Fall zumindest digital stattfinden kann. Mit der globalen Show gamescom: Opening Night Live oder dem Portal gamescom now erreichen wir digital bereits heute Millionen gamescom-Fans auf der ganzen Welt. Ein weiterer Ausbau unserer Digital-Strategie ist jetzt genau der richtige Weg\u201c, sagt game-Gesch\u00e4ftsf\u00fchrer Felix Falk.\r\n\r\n\u201eDie gamescom und die Koelnmesse geh\u00f6ren bereits heute zu den digitalen Vorreitern in der internationalen Messelandschaft. Die derzeitige Corona-Krise sehen wir deshalb auch als Chance, noch konsequenter digitale Event-Formate umzusetzen. Die gamescom 2020 ist daf\u00fcr die perfekte B\u00fchne. Wenn wir Mitte Mai eine Neubewertung der Situation f\u00fcr alle Formate der gamescom auf dem K\u00f6lner Messegel\u00e4nde vornehmen, hat die Gesundheit der Besucherinnen und Besucher h\u00f6chste Priorit\u00e4t. Selbstverst\u00e4ndlich laufen alle Vorbereitungen weiter auf Hochtouren, sowohl physisch als auch digital.\u201c, sagt Oliver Frese, Gesch\u00e4ftsf\u00fchrer der Koelnmesse GmbH.\r\n\r\n","image":{"@type":"ImageObject","url":"http:\/\/gamesforpublic.de\/wp-content\/uploads\/gamescom.jpg","width":696,"height":190}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://gamesforpublic.de/tag/covid-19/" rel="tag">Covid 19</a> <a href="http://gamesforpublic.de/tag/gamescom-2020/" rel="tag">gamescom 2020</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://gamesforpublic.de/bioware-neues-spiel-franchises-studios/" rel="prev"><span>Previous</span> Bioware &#8211; Neues Spiel ist eine der bekanntesten Franchises des Studios</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/gamescom-2020-so-kommt-ihr-an-eine-wild-card/">
						<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/gamescom-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://gamesforpublic.de/gamescom-2020-so-kommt-ihr-an-eine-wild-card/" rel="bookmark">gamescom 2020 &#8211; So kommt ihr an eine Wild Card</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27. Januar 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://gamesforpublic.de/bioware-neues-spiel-franchises-studios/">
					<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/bioware-logo-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://gamesforpublic.de/bioware-neues-spiel-franchises-studios/" rel="bookmark">Bioware &#8211; Neues Spiel ist eine der bekanntesten Franchises des Studios</a></h2>
			<p>Es brauchte nur zwei Spiele, um das Ansehen eines der bekanntesten Entwicklerstudios weltweit war nicht &hellip;</p>
		</div>
			</section>
			
			
	
		
		
<div id="disqus_thread"></div>

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Aktuelle News		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/gamescom-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://gamesforpublic.de/wp-content/uploads/gamescom-110x75.jpg 110w, http://gamesforpublic.de/wp-content/uploads/gamescom-277x190.jpg 277w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/gamescom-2020-wird-etwas-digitaler-durch-covid-19/">gamescom 2020 &#8211; Wird etwas digitaler, durch Covid-19</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31. März 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/bioware-neues-spiel-franchises-studios/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/bioware-logo-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/bioware-neues-spiel-franchises-studios/">Bioware &#8211; Neues Spiel ist eine der bekanntesten Franchises des Studios</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27. März 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/mortal-kombat-11-ash-williams-mischt-demnaechst-mit/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/Ash-Williams-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/mortal-kombat-11-ash-williams-mischt-demnaechst-mit/">Mortal Kombat 11 &#8211; Ash Williams mischt demnächst mit?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26. März 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/test-doom-eternal-ein-actionfeuerwerk/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/Doom-Eternal-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/test-doom-eternal-ein-actionfeuerwerk/">TEST: Doom Eternal &#8211; Ein pures Actionfeuerwerk</a></h3>
			
			<span title="Gut!" class="post-single-rate post-small-rate stars-small">
				<span style="width: 86.25%"></span>
			</span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>24. März 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/monster-hunter-world-iceborne-ein/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/Monster-Hunter-World-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/monster-hunter-world-iceborne-ein/">Monster Hunter World Iceborne &#8211; Ein neues Update steht bereit</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23. März 2020</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads300_600-widget-2" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8942843801971663"
     data-ad-slot="3627009631"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-4" class="widget footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a><img src="https://xboxmedia.de/wp-content/uploads/partner1.png" /></a>
<a href="https://game-dna.de/" target="_blank" rel="noopener noreferrer"><img src="https://xboxmedia.de/wp-content/uploads/game-dna.png" /></a>
<a href="https://www.xboxmedia.de/" target="_blank" rel="noopener noreferrer"><img src="http://gamesforpublic.de/wp-content/uploads/xbox_media_logo_partner.png" /></a>
<a href="https://playfront.de/" target="_blank" rel="noopener noreferrer"><img src="https://xboxmedia.de/wp-content/uploads/playfront-logo.png" /></a></div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Gamesforpublic.de | Immer einen Schritt voraus		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://gamesforpublic.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gamesforpublic" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Gamesforpublic" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			Gamesforpublic.de © Copyright 2020 , All Rights Reserved 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/gamesforpublic.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"gamesforpublic"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"38998 http:\/\/gamesforpublic.de\/?p=38998","disqusShortname":"gamesforpublic","disqusTitle":"gamescom 2020 \u2013 Wird etwas digitaler, durch Covid-19","disqusUrl":"http:\/\/gamesforpublic.de\/gamescom-2020-wird-etwas-digitaler-durch-covid-19\/","postId":"38998"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/themes/sahifa/js/search.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="tgdVjnv-Nw" value="Zba_nN[P6d" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="izBqadLPVX" value="rM4qYNaxZL" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="tgdVjnv-Nw" value="Zba_nN[P6d" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="izBqadLPVX" value="rM4qYNaxZL" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("tgdVjnv-Nw", "Zba_nN[P6d");
data.data.append("izBqadLPVX", "rM4qYNaxZL");
                    }
                    else {
                        data.data =  data.data + '&tgdVjnv-Nw=Zba_nN[P6d&izBqadLPVX=rM4qYNaxZL';
                    }
                }
            });

        });
	</script>
	</body>
</html>