<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<meta name="keywords" content="zweiter Teil Sunset Overdrive" />
<meta name="description" content="Als Microsoft und Insomniac Games sich zusammentaten, kam dabei Sunset Overdrive raus, ein Spiel, das für viele ein Überraschungshit war." />
<title>Sunset Overdrive - Auch ohne Microsoft kann es weitergehen | Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus | News</title>
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.xboxmedia.de/sunset-overdrive-nachfolger-nicht-ausgeschlossen/" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://gamesforpublic.de/xmlrpc.php" />
<meta property="og:title" content="Sunset Overdrive &#8211; Auch ohne Microsoft kann es weitergehen - Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Als Microsoft und Insomniac Games sich zusammentaten, kam dabei Sunset Overdrive raus, ein Spiel, da"/>
<meta property="og:url" content="http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/"/>
<meta property="og:site_name" content="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus"/>
<meta property="og:image" content="http://gamesforpublic.de/wp-content/uploads/Sunset-Overdrive1-e1415464780297-650x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus &raquo; Feed" href="http://gamesforpublic.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus &raquo; Kommentar-Feed" href="http://gamesforpublic.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus &raquo; Sunset Overdrive &#8211; Auch ohne Microsoft kann es weitergehen Kommentar-Feed" href="http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gamesforpublic.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://gamesforpublic.de/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gamesforpublic.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://gamesforpublic.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://gamesforpublic.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://gamesforpublic.de/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://gamesforpublic.de/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://gamesforpublic.de/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-datepicker-style-css'  href='http://gamesforpublic.de/wp-content/plugins/bigcontact/view/css/redmond/jquery-ui-1.8.18.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='bigContact-style-css'  href='http://gamesforpublic.de/wp-content/plugins/bigcontact/view/css/bigContact.css' type='text/css' media='all' />
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gamesforpublic.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gamesforpublic.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TEST: Sniper Elite 4 &#8211; Wie gut ist der vierte Teil?' href='http://gamesforpublic.de/test-sniper-elite4-wie-teil/' />
<link rel='next' title='Halo 6 &#8211; Wieder mit Splittscreen-Modus' href='http://gamesforpublic.de/halo-6-wieder-mit-splittscreen-modus/' />
<meta name="generator" content="WordPress 4.7.2" />

<link rel='shortlink' href='http://gamesforpublic.de/?p=34189' />
<link rel="alternate" type="application/json+oembed" href="http://gamesforpublic.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgamesforpublic.de%2Fsunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gamesforpublic.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgamesforpublic.de%2Fsunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://gamesforpublic.de/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://gamesforpublic.de/wp-content/uploads/2012/11/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://gamesforpublic.de/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://gamesforpublic.de/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://gamesforpublic.de/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://gamesforpublic.de/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://gamesforpublic.de/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0089e5;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0089e5;
}

::-webkit-scrollbar-thumb{
	background-color:#0089e5 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #0089e5;
}

.search-block:after {
	border-right-color:#0089e5;
}

body.rtl .search-block:after {
	border-left-color:#0089e5;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0089e5;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0089e5;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0089e5;
	border-color: #0089e5;
}

#order_review,
#order_review_heading {
	border-color: #0089e5;
}


.background-cover{
	background-color: !important;
	background-image : url('http://gamesforpublic.de/wp-content/uploads/G4p-BG.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://gamesforpublic.de/wp-content/uploads/G4p-BG.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://gamesforpublic.de/wp-content/uploads/G4p-BG.jpg',sizingMethod='scale')" !important;
}
	
a {
	color: #000000;
}
		
a:hover {
	color: #183280;
}
		
body.single .post .entry a, body.page .post .entry a {
	color: #0f1fd1;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #0f1fd1;
	text-decoration: underline;
}
		
.top-nav, .top-nav ul ul {
	background-color:#f5f5f5 !important; 
				}


#theme-header {
		background-image: url('http://gamesforpublic.de/wp-content/uploads/2012/12/gfp_header_02.jpg') !important; 
			}


::-moz-selection { background: #317acc; }
::selection { background: #317acc; }
</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/gamesforpublic.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/gamesforpublic.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-34189 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://gamesforpublic.de/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://gamesforpublic.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gamesforpublic" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Gamesforpublic" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Freitag , Februar 24 2017</span>
				<div class="top-menu"><ul id="menu-impressum" class="menu"><li id="menu-item-31616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31616"><a href="http://gamesforpublic.de/impressum/">Impressum</a></li>
<li id="menu-item-31617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31617"><a href="http://gamesforpublic.de/kontakt/">Kontakt</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://gamesforpublic.de/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://gamesforpublic.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gamesforpublic" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Gamesforpublic" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="Gamesforpublic | Gamesforpublic.de &#8211; Immer einen Schritt voraus" href="http://gamesforpublic.de/">
					<img src="http://gamesforpublic.de/wp-content/uploads/2012/12/logoneu2.png" alt="Gamesforpublic | Gamesforpublic.de &#8211; Immer einen Schritt voraus"  /><strong>Gamesforpublic | Gamesforpublic.de &#8211; Immer einen Schritt voraus Alles rund ums Thema Videospiele. Von Tests, News und Gewinnspielen zu Xbox One-, PS4- oder PC-Spielen.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<a href="http://amzn.to/2fZeZKk" target="_blank"><img src="http://gamesforpublic.de/wp-content/uploads/ME_Andromeda-pre_order1.jpg"/></a>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-home" class="menu"><li id="menu-item-24510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24510"><a href="http://gamesforpublic.de/">Home</a></li>
<li id="menu-item-24505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24505"><a href="http://gamesforpublic.de/news/">News</a></li>
<li id="menu-item-5670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5670"><a href="http://gamesforpublic.de/category/achievements/">Achievements</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24567"><a href="http://gamesforpublic.de/xbox-erfolge/">Xbox Erfolge</a></li>
	<li id="menu-item-24566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24566"><a href="http://gamesforpublic.de/trophaeen/">Trophäen</a></li>
	<li id="menu-item-24565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24565"><a href="http://gamesforpublic.de/ps-vita-trophies/">PS Vita Trophies</a></li>
</ul>
</li>
<li id="menu-item-5671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5671"><a href="http://gamesforpublic.de/category/tests/">Tests</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24554"><a href="http://gamesforpublic.de/reviews/">Reviews</a></li>
	<li id="menu-item-24558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24558"><a href="http://gamesforpublic.de/mobil/">Mobil</a></li>
</ul>
</li>
<li id="menu-item-24499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24499"><a href="http://gamesforpublic.de/microsoft/">Microsoft</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24654"><a href="http://gamesforpublic.de/xbox-one/">Xbox One</a></li>
	<li id="menu-item-24653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24653"><a href="http://gamesforpublic.de/xbox-360/">Xbox 360</a></li>
</ul>
</li>
<li id="menu-item-24504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24504"><a href="http://gamesforpublic.de/sony/">Sony</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-24652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24652"><a href="http://gamesforpublic.de/playstation-4/">PlayStation 4</a></li>
	<li id="menu-item-24651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24651"><a href="http://gamesforpublic.de/playstation-3/">PlayStation 3</a></li>
</ul>
</li>
<li id="menu-item-24509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24509"><a href="http://gamesforpublic.de/nintendo/">Nintendo</a></li>
<li id="menu-item-8648" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8648"><a href="http://gamesforpublic.de/tag/trailer/">Trailer</a></li>
<li id="menu-item-8649" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8649"><a href="http://gamesforpublic.de/tag/screenshots/">Screenshots</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-34189 post type-post status-publish format-standard has-post-thumbnail  category-news tag-insomniac-games tag-sunset-overdrive" id="the-post">
			
			<div class="single-post-thumb">
			<img width="650" height="330" src="http://gamesforpublic.de/wp-content/uploads/Sunset-Overdrive1-e1415464780297-650x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Sunset Overdrive &#8211; Auch ohne Microsoft kann es weitergehen</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://gamesforpublic.de/author/ghostwriter/" title="">Ghostwriter </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>24. Februar 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://gamesforpublic.de/category/news/" rel="category tag">News</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/#respond"><span class="dsq-postid" data-dsqidentifier="34189 http://gamesforpublic.de/?p=34189">Leave a comment</span></a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Sunset+Overdrive+%E2%80%93+Auch+ohne+Microsoft+kann+es+weitergehen via %40gamesforpublic&url=http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/&amp;name=Sunset+Overdrive+%E2%80%93+Auch+ohne+Microsoft+kann+es+weitergehen" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/&title=Sunset+Overdrive+%E2%80%93+Auch+ohne+Microsoft+kann+es+weitergehen" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/&title=Sunset+Overdrive+%E2%80%93+Auch+ohne+Microsoft+kann+es+weitergehen" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/&amp;description=Sunset+Overdrive+%E2%80%93+Auch+ohne+Microsoft+kann+es+weitergehen&amp;media=http://gamesforpublic.de/wp-content/uploads/Sunset-Overdrive1-e1415464780297-650x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p>Als <strong>Microsoft</strong> und <strong>Insomniac Games</strong> sich zusammentaten, kam dabei <a href="http://gamesforpublic.de/test-sunset-overdrive-nur-luft/"><em><strong>Sunset Overdrive</strong></em></a> raus, ein Spiel, das für viele ein Überraschungshit war. Allerdings gibt es bislang noch keine Hinweise, ob es einen zweiten Teil geben wird, oder ob aus dem Spiel gar eine Reihe werden könnte. <strong>Insomniac</strong> möchte es aber auf jeden Fall.<span id="more-34189"></span></p>
<p><strong>Ted Price</strong>, seines Zeichens CEO von <strong>Insomniac,</strong> sprach mit den Kollegen von GameInformer und sagte zu diesem Thema: <em>„Da müsst ihr <strong>Microsoft</strong> fragen, aber egal ob mit oder ohne Microsofts Teilnahme, <strong>Sunset Overdrive</strong> könnte wieder aufleben.“</em></p>
<p><em>„Wir haben eine große Leidenschaft für diese Franchise, und sie gehört uns – ihr könntet also in Zukunft mehr <strong>Sunset</strong> sehen. Keine Versprechungen oder Zeitangaben, die wir nennen oder geben könnten, aber es ist Etwas, dass unseren Willen zeigt unerwartete Erfahrungen zu kreieren.“</em></p>
<p>Ob <strong>Microsoft</strong> in Zukunft ein neues<a href="https://www.xboxmedia.de/insomniac-games-keine-plaene-sunset/"><em><strong> Sunset Overdrive</strong> </em></a>sehen möchte, oder ob <strong>Insomniac</strong> andere Wege gehen muss, ist derzeit nicht abzusehen.</p>
<div class="asa_product_box">
<div style="border: 1px solid #000; padding: 5px; margin-bottom: 15px; background: url(http://gamesforpublic.de/wp-content/plugins/amazonsimpleadmin/img/amazon_DE_small.gif) right bottom no-repeat #ffffff;">
<div style="width: 59px; float: left; margin-right: 5px;">
        <a href="https://www.amazon.de/Mass-Effect-Andromeda-Xbox-One/dp/B00ZR5AELS?psc=1&#038;SubscriptionId=AKIAJK7VU3CO3ZVMKZ3A&#038;tag=gamesforpubli-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B00ZR5AELS" target="_blank" rel="nofollow"><img src="https://images-eu.ssl-images-amazon.com/images/I/51hSjNEwKmL._SL75_.jpg" width="59" height="75" border="0" style="border: 0;"/></a>
    </div>
<div>
<p style="padding-bottom: 5px; margin-bottom: 0;"><a href="https://www.amazon.de/Mass-Effect-Andromeda-Xbox-One/dp/B00ZR5AELS?psc=1&#038;SubscriptionId=AKIAJK7VU3CO3ZVMKZ3A&#038;tag=gamesforpubli-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B00ZR5AELS" target="_blank" rel="nofollow">Mass Effect: Andromeda &#8211; [Xbox One]</a></p>
<p style="padding-bottom: 5px; margin-bottom: 0;"><strong>Price:</strong> <span style="color: #990000; font-weight: bold;">EUR 63,99</span></p>
<p style="padding-bottom: 5px; margin-bottom: 0;"><img src="http://gamesforpublic.de/wp-content/plugins/amazonsimpleadmin/img/stars-0.gif" class="asa_rating_stars" /> (0 customer reviews)</p>
<p style="padding-bottom: 5px; margin-bottom: 0;"><strong>1 used &#038; new</strong> available from <span style="color: #990000; font-weight: bold;">EUR 63,99</span></p>
</p></div>
<div style="clear: both;"></div>
</div>
</div>
<p><a href="http://www.gameinformer.com/b/news/archive/2017/02/23/insomniac-with-or-without-microsoft-sunset-overdrive-has-a-future.aspx?utm_content=buffer52249&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer" target="_blank"><em>Quelle</em></a></p>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Sunset+Overdrive+%E2%80%93+Auch+ohne+Microsoft+kann+es+weitergehen via %40gamesforpublic&url=http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/&amp;name=Sunset+Overdrive+%E2%80%93+Auch+ohne+Microsoft+kann+es+weitergehen" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/&title=Sunset+Overdrive+%E2%80%93+Auch+ohne+Microsoft+kann+es+weitergehen" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/&title=Sunset+Overdrive+%E2%80%93+Auch+ohne+Microsoft+kann+es+weitergehen" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/&amp;description=Sunset+Overdrive+%E2%80%93+Auch+ohne+Microsoft+kann+es+weitergehen&amp;media=http://gamesforpublic.de/wp-content/uploads/Sunset-Overdrive1-e1415464780297-650x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-02-24T11:08:01+00:00","datePublished":"2017-02-24T11:08:01+00:00","dateModified":"2017-02-24T11:08:01+00:00","headline":"Sunset Overdrive &#8211; Auch ohne Microsoft kann es weitergehen","name":"Sunset Overdrive &#8211; Auch ohne Microsoft kann es weitergehen","keywords":"Insomniac Games,Sunset Overdrive","url":"http:\/\/gamesforpublic.de\/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen\/","description":"Als Microsoft und Insomniac Games sich zusammentaten, kam dabei Sunset Overdrive raus, ein Spiel, das f\u00fcr viele ein \u00dcberraschungshit war. Allerdings gibt es bislang noch keine Hinweise, ob es einen zw","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Gamesforpublic | Gamesforpublic.de - Immer einen Schritt voraus","logo":{"@type":"ImageObject","url":"http:\/\/gamesforpublic.de\/wp-content\/uploads\/2012\/12\/logoneu2.png"},"sameAs":["http:\/\/www.facebook.com\/gamesforpublic","https:\/\/twitter.com\/Gamesforpublic"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/gamesforpublic.de\/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen\/"},"author":{"@type":"Person","name":"Ghostwriter","url":"http:\/\/gamesforpublic.de\/author\/ghostwriter\/"},"articleSection":"News","articleBody":"Als Microsoft und Insomniac Games sich zusammentaten, kam dabei Sunset Overdrive raus, ein Spiel, das f\u00fcr viele ein \u00dcberraschungshit war. Allerdings gibt es bislang noch keine Hinweise, ob es einen zweiten Teil geben wird, oder ob aus dem Spiel gar eine Reihe werden k\u00f6nnte. Insomniac m\u00f6chte es aber auf jeden Fall.\r\n\r\nTed Price, seines Zeichens CEO von Insomniac, sprach mit den Kollegen von GameInformer und sagte zu diesem Thema: \u201eDa m\u00fcsst ihr Microsoft fragen, aber egal ob mit oder ohne Microsofts Teilnahme, Sunset Overdrive k\u00f6nnte wieder aufleben.\u201c\r\n\r\n\u201eWir haben eine gro\u00dfe Leidenschaft f\u00fcr diese Franchise, und sie geh\u00f6rt uns \u2013 ihr k\u00f6nntet also in Zukunft mehr Sunset sehen. Keine Versprechungen oder Zeitangaben, die wir nennen oder geben k\u00f6nnten, aber es ist Etwas, dass unseren Willen zeigt unerwartete Erfahrungen zu kreieren.\u201c\r\n\r\nOb Microsoft in Zukunft ein neues Sunset Overdrive sehen m\u00f6chte, oder ob Insomniac andere Wege gehen muss, ist derzeit nicht abzusehen.\r\n\r\n\r\n\r\nQuelle","image":{"@type":"ImageObject","url":"http:\/\/gamesforpublic.de\/wp-content\/uploads\/Sunset-Overdrive1-e1415464780297.jpg","width":696,"height":341}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://gamesforpublic.de/tag/insomniac-games/" rel="tag">Insomniac Games</a> <a href="http://gamesforpublic.de/tag/sunset-overdrive/" rel="tag">Sunset Overdrive</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://gamesforpublic.de/test-sniper-elite4-wie-teil/" rel="prev"><span>Previous</span> TEST: Sniper Elite 4 &#8211; Wie gut ist der vierte Teil?</a></div>
			<div class="post-next"><a href="http://gamesforpublic.de/halo-6-wieder-mit-splittscreen-modus/" rel="next"><span>Next</span> Halo 6 &#8211; Wieder mit Splittscreen-Modus</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/spider-man-schwingt-sich-exklusiv-auf-die-ps4/">
						<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/spider-man-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://gamesforpublic.de/spider-man-schwingt-sich-exklusiv-auf-die-ps4/" rel="bookmark">Spider-Man &#8211; Schwingt sich exklusiv auf die PS4</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14. Juni 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/song-of-the-deep-auf-ins-kuehle-nass/">
						<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/song-of-the-dep-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://gamesforpublic.de/song-of-the-deep-auf-ins-kuehle-nass/" rel="bookmark">Song of the Deep &#8211; Auf ins kühle Nass</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28. Januar 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/insomniac-games-geht-unter-wasser/">
						<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/Insomniac-Games--310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://gamesforpublic.de/insomniac-games-geht-unter-wasser/" rel="bookmark">Insomniac Games geht unter Wasser</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27. Januar 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://gamesforpublic.de/ultimate-marvel-vs-capcom-3-termin-wurde-nun-bestaetigt/">
					<img width="310" height="165" src="http://gamesforpublic.de/wp-content/uploads/2011/11/Ultimate-Marvel-vs.-Capcom-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://gamesforpublic.de/ultimate-marvel-vs-capcom-3-termin-wurde-nun-bestaetigt/" rel="bookmark">Ultimate Marvel vs. Capcom 3 &#8211; Termin wurde nun bestätigt</a></h2>
			<p>Nachdem Capcom bereits angekündigt hat, dass Ultimate Marvel vs. Capcom 3 für PC und Xbox &hellip;</p>
		</div>
			</section>
			
			
	
		
		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/';
var disqus_identifier = '34189 http://gamesforpublic.de/?p=34189';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gamesforpublic';
var disqus_title = "Sunset Overdrive &#8211; Auch ohne Microsoft kann es weitergehen";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=34189';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Xboxmedia -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8942843801971663"
     data-ad-slot="5624694031"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Aktuelle News		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/ultimate-marvel-vs-capcom-3-termin-wurde-nun-bestaetigt/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/2011/11/Ultimate-Marvel-vs.-Capcom-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/ultimate-marvel-vs-capcom-3-termin-wurde-nun-bestaetigt/">Ultimate Marvel vs. Capcom 3 &#8211; Termin wurde nun bestätigt</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24. Februar 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/halo-6-wieder-mit-splittscreen-modus/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/halo-5--110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/halo-6-wieder-mit-splittscreen-modus/">Halo 6 &#8211; Wieder mit Splittscreen-Modus</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24. Februar 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/Sunset-Overdrive1-e1415464780297-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/sunset-overdrive-auch-ohne-microsoft-kann-es-weitergehen/">Sunset Overdrive &#8211; Auch ohne Microsoft kann es weitergehen</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24. Februar 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/test-sniper-elite4-wie-teil/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/sniper-elite-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/test-sniper-elite4-wie-teil/">TEST: Sniper Elite 4 &#8211; Wie gut ist der vierte Teil?</a></h3>
					<span title="Gut!" class="post-single-rate post-small-rate stars-small"><span style="width:85%"></span></span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>23. Februar 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://gamesforpublic.de/prey-du-kannst-einfach-alles-sein/" rel="bookmark"><img width="110" height="75" src="http://gamesforpublic.de/wp-content/uploads/prey-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://gamesforpublic.de/wp-content/uploads/prey-110x75.jpg 110w, http://gamesforpublic.de/wp-content/uploads/prey-768x523.jpg 768w, http://gamesforpublic.de/wp-content/uploads/prey.jpg 890w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://gamesforpublic.de/prey-du-kannst-einfach-alles-sein/">Prey &#8211; Du kannst einfach alles sein</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23. Februar 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads300_600-widget-2" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8942843801971663"
     data-ad-slot="3627009631"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a><img src="https://xboxmedia.de/wp-content/uploads/partner1.png" /></a>
<a href="https://game-dna.de/" target="_blank"><img src="https://xboxmedia.de/wp-content/uploads/game-dna.png" /></a>
<a href="https://www.xboxmedia.de/" target="_blank"><img src="http://gamesforpublic.de/wp-content/uploads/xbox_media_logo_partner.png" /></a>
<a href="https://playfront.de/" target="_blank"><img src="https://xboxmedia.de/wp-content/uploads/playfront-logo.png" /></a></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Gamesforpublic.de | Immer einen Schritt voraus		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://gamesforpublic.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/gamesforpublic" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Gamesforpublic" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			Gamesforpublic.de © Copyright 2017 , All Rights Reserved 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-85790100-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  -->        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gamesforpublic';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <div id="reading-position-indicator"></div><script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://gamesforpublic.de/wp-content/themes/sahifa/js/search.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->